<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Study Finds Epidural Stimulation Can Treat Low Blood Pressure - New Mobility</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A new study on the use of epidural stimulation to treat the symptoms of spinal cord injury shows potential for the technology to alleviate chronically low resting blood pressure, a major complication of some cervical level injuries."/>
<link rel="canonical" href="http://www.newmobility.com/2018/03/21626/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Study Finds Epidural Stimulation Can Treat Low Blood Pressure - New Mobility" />
<meta property="og:description" content="A new study on the use of epidural stimulation to treat the symptoms of spinal cord injury shows potential for the technology to alleviate chronically low resting blood pressure, a major complication of some cervical level injuries." />
<meta property="og:url" content="http://www.newmobility.com/2018/03/21626/" />
<meta property="og:site_name" content="New Mobility" />
<meta property="article:publisher" content="https://www.facebook.com/newmobility/" />
<meta property="article:tag" content="epi-stim" />
<meta property="article:tag" content="epidural stimulation" />
<meta property="article:tag" content="SCI" />
<meta property="article:tag" content="Spinal cord injury" />
<meta property="article:tag" content="spinal cored injury research" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2018-03-30T10:28:34-04:00" />
<meta property="og:image" content="http://www.newmobility.com/wp-content/uploads/15763556_G.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newmobility.com\/","sameAs":["https:\/\/www.facebook.com\/newmobility\/","https:\/\/www.pinterest.com\/newmobility\/","https:\/\/twitter.com\/NewMobilityMag"],"@id":"#organization","name":"New Mobility Magazine","logo":"http:\/\/www.newmobility.com\/wp-content\/uploads\/2016\/01\/New-Mobility-Magazine.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Mobility &raquo; Feed" href="http://www.newmobility.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Mobility &raquo; Comments Feed" href="http://www.newmobility.com/comments/feed/" />
					<link rel="shortcut icon" href="http://www.newmobility.com/wp-content/uploads/NM_Logo_40Hx40.jpg" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="Study Finds Epidural Stimulation Can Treat Low Blood Pressure"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.newmobility.com/2018/03/21626/"/>
		<meta property="og:site_name" content="New Mobility"/>
		<meta property="og:description" content="On March 19, the University of Louisville announced the results of a study showing the normalization of blood pressure with epidural stimulation in people with spinal cord injury.

The study follows on previous"/>

									<meta property="og:image" content="http://www.newmobility.com/wp-content/uploads/15763556_G.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newmobility.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='/wp-content/plugins/bloom/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.newmobility.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=2.2.0.18' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='/wp-content/plugins/twitter-plugin/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-core-style-css'  href='/wp-content/plugins/fusion-core/css/style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='/wp-content/themes/Avada/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='/wp-content/themes/Avada/assets/css/style.min.css?ver=5.4' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='/wp-content/themes/Avada/assets/css/ie.css?ver=5.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='/wp-content/plugins/fusion-builder/css/fusion-shortcodes.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-animations-css'  href='/wp-content/plugins/fusion-builder/assets/css/animations.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-ilightbox-css'  href='/wp-content/plugins/fusion-builder/assets/css/ilightbox.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.1'></script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":"","popupally-cookie-2":""}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=2.2.0.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"http:\/\/www.newmobility.com\/wp-admin\/admin-ajax.php","submit_nonce":"e35e8c144f","val_nonce":"cb19effc26","popup_param":{"1":{"id":1,"cookie-duration":2,"priority":0,"fade-in":"1","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"fade","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","test":1},"2":{"id":2,"enable-scroll-popup":"true","scroll-percent":25,"scroll-trigger":"","cookie-duration":1,"priority":0,"fade-in":"0","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","select-animation":"slide-right","popup-selector":"#popup-box-pro-gfcr-2","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-2","popup-class":"popupally-pro-opened-pro-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2","test":2}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=2.2.0'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.1 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.newmobility.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newmobility.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newmobility.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.newmobility.com/?p=21626' />
<link rel="alternate" type="application/json+oembed" href="http://www.newmobility.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newmobility.com%2F2018%2F03%2F21626%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newmobility.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newmobility.com%2F2018%2F03%2F21626%2F&#038;format=xml" />
<meta property="fb:app_id" content="541834075900700"/>		<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/2236.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46791744-1', 'auto');
  ga('send', 'pageview');

</script></head>

<body class="post-template-default single single-post postid-21626 single-format-standard et_bloom fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-sticky-header no-mobile-slidingbar mobile-logo-pos-left layout-boxed-mode layout-boxed-mode-full has-sidebar double-sidebars fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-1 fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
						<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.newmobility.com/">
			<!-- standard logo -->
						<img src="http://www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg" srcset="http://www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg 1x, http://www.newmobility.com/wp-content/uploads/retina.jpg 2x" width="346" height="186" style="max-height:186px;height:auto;" alt="New Mobility Logo" retina_logo_url="http://www.newmobility.com/wp-content/uploads/retina.jpg" class="fusion-standard-logo" />

			<!-- mobile logo -->
							<img src="http://www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg" srcset="http://www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg 1x" width="346" height="186" alt="New Mobility Logo" retina_logo_url="" class="fusion-mobile-logo" />
						<!-- sticky header logo -->
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<div class="fusion-header-banner">
			<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Top Header [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&zid=43342&wd=-1&ht=-1&target=_top"></script>
<!-- AdSpeed.com End -->		</div>
	</div>
</div>
									<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu"></a>
		
		
		
			</div>
			
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul role="menubar" id="menu-primary" class="fusion-menu"><li role="menuitem"  id="menu-item-17"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"  ><a  href="http://www.newmobility.com/" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li role="menuitem"  id="menu-item-5167"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5167 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/subscribe/" class="fusion-bar-highlight"><span class="menu-text">Subscribe</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-5300"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5300 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp" class="fusion-bar-highlight"><span>Renew Subscription</span></a></li><li role="menuitem"  id="menu-item-5301"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5301 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp" class="fusion-bar-highlight"><span>Change Address</span></a></li></ul></li><li role="menuitem"  id="menu-item-8503"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8503 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/" class="fusion-bar-highlight"><span class="menu-text">About</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-8510"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/history-awards/" class="fusion-bar-highlight"><span>History &#038; Awards</span></a></li><li role="menuitem"  id="menu-item-8511"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/team/" class="fusion-bar-highlight"><span>Our Team</span></a></li><li role="menuitem"  id="menu-item-7668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7668 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/writers-guidelines/" class="fusion-bar-highlight"><span>Writers&#8217; Guidelines</span></a></li><li role="menuitem"  id="menu-item-5044"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5044 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://helpdesk.newmobility.com/index.php?pg=request" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li><li role="menuitem"  id="menu-item-13250"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"  ><a  href="http://www.newmobility.com/2018/03/" class="fusion-bar-highlight"><span class="menu-text">This Month&#8217;s Articles</span></a></li><li role="menuitem"  id="menu-item-143"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/classifieds/" class="fusion-bar-highlight"><span class="menu-text">Classifieds</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/browse-ads/" class="fusion-bar-highlight"><span>Browse Ads</span></a></li><li role="menuitem"  id="menu-item-148"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/place-ad/" class="fusion-bar-highlight"><span>Place Ad</span></a></li></ul></li><li role="menuitem"  id="menu-item-3825"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3825 fusion-dropdown-menu"  ><a  target="_blank" rel="noopener noreferrer" href="https://www.unitedspinalstore.org/" class="fusion-bar-highlight"><span class="menu-text">United Spinal Store</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-5168"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5168 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://www.unitedspinalstore.org/new-mobility-magazine-back-issues/" class="fusion-bar-highlight"><span>Back Issues</span></a></li></ul></li><li role="menuitem"  id="menu-item-4717"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4717"  ><a  href="http://www.newmobility.com/advertise/" class="fusion-bar-highlight"><span class="menu-text">Advertise</span></a></li><li role="menuitem"  id="menu-item-5241"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5241 fusion-dropdown-menu"  ><a  target="_blank" rel="noopener noreferrer" href="http://newmobility.unitedspinal.org/NM_Mar_18/" class="fusion-bar-highlight"><span class="menu-text">E-Mag</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-20829"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20829 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2018/" class="fusion-bar-highlight"><span>Digital Archive 2018</span></a></li><li role="menuitem"  id="menu-item-16907"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16907 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2017/" class="fusion-bar-highlight"><span>Digital Archive 2017</span></a></li><li role="menuitem"  id="menu-item-13074"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13074 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2016/" class="fusion-bar-highlight"><span>Digital Archive 2016</span></a></li><li role="menuitem"  id="menu-item-11023"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11023 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2015/" class="fusion-bar-highlight"><span>Digital Archive 2015</span></a></li><li role="menuitem"  id="menu-item-8407"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8407 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2014/" class="fusion-bar-highlight"><span>Digital Archive 2014</span></a></li><li role="menuitem"  id="menu-item-8408"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8408 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2013/" class="fusion-bar-highlight"><span>Digital Archive 2013</span></a></li><li role="menuitem"  id="menu-item-8409"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8409 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2012/" class="fusion-bar-highlight"><span>Digital Archive 2012</span></a></li></ul></li><li role="menuitem"  id="menu-item-13140"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13140 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/category/blogs/" class="fusion-bar-highlight"><span class="menu-text">Blog</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"  id="menu-item-13428"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13428 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/gearcrip/" class="fusion-bar-highlight"><span>Gearcrip</span></a></li><li role="menuitem"  id="menu-item-13429"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13429 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/nm-blog/" class="fusion-bar-highlight"><span>NM Blog</span></a></li><li role="menuitem"  id="menu-item-14029"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14029 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/sponsored-content/" class="fusion-bar-highlight"><span>Sponsored Content</span></a></li></ul></li><li role="menuitem"  id="menu-item-13143"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13143"  ><a  href="http://www.newmobility.com/category/united-spinal-news/" class="fusion-bar-highlight"><span class="menu-text">United Spinal News</span></a></li><li role="menuitem"  id="menu-item-14762"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14762"  ><a  href="http://www.newmobility.com/category/newsletter/" class="fusion-bar-highlight"><span class="menu-text">Newsletter</span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul role="menubar" id="menu-main-menu-1" class="fusion-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"  ><a  href="http://www.newmobility.com/" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5167 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/subscribe/" class="fusion-bar-highlight"><span class="menu-text">Subscribe</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5300 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp" class="fusion-bar-highlight"><span>Renew Subscription</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5301 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp" class="fusion-bar-highlight"><span>Change Address</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8503 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/" class="fusion-bar-highlight"><span class="menu-text">About</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/history-awards/" class="fusion-bar-highlight"><span>History &#038; Awards</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/team/" class="fusion-bar-highlight"><span>Our Team</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7668 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/writers-guidelines/" class="fusion-bar-highlight"><span>Writers&#8217; Guidelines</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5044 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://helpdesk.newmobility.com/index.php?pg=request" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"  ><a  href="http://www.newmobility.com/2018/03/" class="fusion-bar-highlight"><span class="menu-text">This Month&#8217;s Articles</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/classifieds/" class="fusion-bar-highlight"><span class="menu-text">Classifieds</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/browse-ads/" class="fusion-bar-highlight"><span>Browse Ads</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/place-ad/" class="fusion-bar-highlight"><span>Place Ad</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3825 fusion-dropdown-menu"  ><a  target="_blank" rel="noopener noreferrer" href="https://www.unitedspinalstore.org/" class="fusion-bar-highlight"><span class="menu-text">United Spinal Store</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5168 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://www.unitedspinalstore.org/new-mobility-magazine-back-issues/" class="fusion-bar-highlight"><span>Back Issues</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4717"  ><a  href="http://www.newmobility.com/advertise/" class="fusion-bar-highlight"><span class="menu-text">Advertise</span></a></li><li role="menuitem"   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5241 fusion-dropdown-menu"  ><a  target="_blank" rel="noopener noreferrer" href="http://newmobility.unitedspinal.org/NM_Mar_18/" class="fusion-bar-highlight"><span class="menu-text">E-Mag</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20829 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2018/" class="fusion-bar-highlight"><span>Digital Archive 2018</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16907 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2017/" class="fusion-bar-highlight"><span>Digital Archive 2017</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13074 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2016/" class="fusion-bar-highlight"><span>Digital Archive 2016</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11023 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2015/" class="fusion-bar-highlight"><span>Digital Archive 2015</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8407 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2014/" class="fusion-bar-highlight"><span>Digital Archive 2014</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8408 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2013/" class="fusion-bar-highlight"><span>Digital Archive 2013</span></a></li><li role="menuitem"   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8409 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2012/" class="fusion-bar-highlight"><span>Digital Archive 2012</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13140 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/category/blogs/" class="fusion-bar-highlight"><span class="menu-text">Blog</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13428 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/gearcrip/" class="fusion-bar-highlight"><span>Gearcrip</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13429 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/nm-blog/" class="fusion-bar-highlight"><span>NM Blog</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14029 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/sponsored-content/" class="fusion-bar-highlight"><span>Sponsored Content</span></a></li></ul></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13143"  ><a  href="http://www.newmobility.com/category/united-spinal-news/" class="fusion-bar-highlight"><span class="menu-text">United Spinal News</span></a></li><li role="menuitem"   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14762"  ><a  href="http://www.newmobility.com/category/newsletter/" class="fusion-bar-highlight"><span class="menu-text">Newsletter</span></a></li></ul></nav>

<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder"></nav>
																	</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
						
							
		
						<main id="main" role="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-21626" class="post post-21626 type-post status-publish format-standard has-post-thumbnail hentry category-health category-news category-rehab category-research category-uncategorized tag-epi-stim tag-epidural-stimulation tag-sci tag-spinal-cord-injury tag-spinal-cored-injury-research">
															<div class="fusion-post-title-meta-wrap">
								<h2 class="entry-title fusion-post-title">Study Finds Epidural Stimulation Can Treat Low Blood Pressure</h2>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://www.newmobility.com/author/smcbride/" title="Posts by Seth McBride" rel="author">Seth McBride</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated rich-snippet-hidden">
			2018-03-30T10:28:34+00:00		</span>
	
<span>March 30th, 2018</span><span class="fusion-inline-sep">|</span></div></div>					</div>
										 <!-- Custom element insert -->	
<div class="fusion-widget-area fusion-widget-area-1 fusion-content-widget-area fbbox"><style type="text/css" scoped="scoped">.fusion-widget-area-1 .widget h4 {color:#b91e2c;}.fusion-widget-area-1 .widget .heading h4 {color:#b91e2c;}.fusion-widget-area-1 .widget h4 {font-size:15px;}.fusion-widget-area-1 .widget .heading h4 {font-size:15px;}</style><div id="text-26" class="widget widget_text">			<div class="textwidget"><a id='anchor_xka351BcdwDtiseNb' href='http://www.emailmeform.com/builder/form/xka351BcdwDtiseNb'>Contact The Editor</a><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script><script type="text/javascript">if (typeof jQuery == 'undefined'){    document.write(unescape("%3Cscript src='http://www.emailmeform.com/builder/js/jquery-1.4.4.min.js' type='text/javascript'%3E%3C/script%3E"));}</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script><script type="text/javascript">if (typeof $.ui == 'undefined'){    document.write(unescape("%3Cscript src='http://www.emailmeform.com/builder/js/jquery-ui-1.7.2.custom.min.js' type='text/javascript'%3E%3C/script%3E"));}</script><link rel="stylesheet" type="text/css" href="http://www.emailmeform.com/builder/styles/dynamic.php?t=post" /><script type="text/javascript" src="http://www.emailmeform.com/builder/js/dynamic.php?t=post&t2=0&use_CDN=true"></script><script> $(function() { $('#anchor_xka351BcdwDtiseNb').colorbox({width:'56%', height:'90%', iframe:true}); }) </script></div>
		</div><div class="fusion-additional-widget-content"></div></div> 
<hr>
<!-- End Custom element insert -->

										
						<div class="post-content">
				<p><img class="aligncenter size-full wp-image-21627" src="http://www.newmobility.com/wp-content/uploads/15763556_G.jpg" alt="X ray image showing spinal column with electrode array and implanted stimulation device" width="1280" height="720" srcset="http://www.newmobility.com/wp-content/uploads/15763556_G-150x84.jpg 150w, http://www.newmobility.com/wp-content/uploads/15763556_G-200x113.jpg 200w, http://www.newmobility.com/wp-content/uploads/15763556_G-300x169.jpg 300w, http://www.newmobility.com/wp-content/uploads/15763556_G-400x225.jpg 400w, http://www.newmobility.com/wp-content/uploads/15763556_G-500x281.jpg 500w, http://www.newmobility.com/wp-content/uploads/15763556_G-600x338.jpg 600w, http://www.newmobility.com/wp-content/uploads/15763556_G-610x343.jpg 610w, http://www.newmobility.com/wp-content/uploads/15763556_G-800x450.jpg 800w, http://www.newmobility.com/wp-content/uploads/15763556_G-1200x675.jpg 1200w, http://www.newmobility.com/wp-content/uploads/15763556_G.jpg 1280w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>On March 19, the University of Louisville announced the results of <a href="https://www.frontiersin.org/articles/10.3389/fnhum.2018.00083/full#h3" target="_blank" rel="noopener">a study</a> showing the normalization of blood pressure with epidural stimulation in people with spinal cord injury.</p>
<p>The study follows on previous research at <a href="http://louisville.edu/kscirc" target="_blank" rel="noopener">Kentucky Spinal Cord Injury Research Center</a> in collaboration with <a href="http://newmobility.com/2015/04/when-rehab-becomes-recovery/" target="_blank" rel="noopener">V. Reggie Edgerton</a> at UCLA, and <a href="http://www.newmobility.com/2017/04/mayo-clinic-epidural-stimulation-trial/" target="_blank" rel="noopener">the Mayo Clinic</a>, which has shown that epidural stimulation, when combined with activity-based training, can produce functional recovery of voluntary movement below the level of injury, along with improved bladder, bowel and sexual function. Much interest has been focused on the motor-recovery aspect of epi-stim, but for those with spinal cord injuries, alleviation of secondary symptoms could be just as important for daily living.</p>
<p>According to Stephanie Putnam, one of the research participants, “[Low blood pressure] prevented me from participating in activities, from talking on the phone, from sitting at a table and eating food. I had trouble breathing, trouble swallowing, trouble carrying on a conversation. I was passing out periodically — six or more times a day. Then I would have to tilt back in the chair for two hours.”</p>
<p>This blood pressure specific study, which was led by <a href="http://newmobility.com/2015/04/when-rehab-becomes-recovery/" target="_blank" rel="noopener">Dr. Susan Harkema</a> in conjunction with the KSCIRC, involved four participants with chronic motor-complete cervical-level spinal cord injury who experienced persistent low resting blood pressure. As with previous epidural stimulation studies, researchers implanted an epidural stimulation device made by Medtronics and FDA approved for pain (with off-label approval for functional rehabilitation purposes) and connected it to an electrode array positioned on the dorsal epidural surface of the spine.</p>
<p>Doctors then adjusted the device configuration — pulse frequency, voltage, and electrode activation — for each subject to target cardiovascular response and raise resting blood pressure. Once optimal configurations were determined, all four participants were able to maintain an elevated resting blood pressure while the stimulator was turned on. Blood pressure dropped back to baseline when the device was turned off.</p>
<p>The study noted that, “Individuals reported physical changes during these sessions including: 1. a feeling of alertness or heightened awareness; 2. increased ability to project their voice and carry on conversations; 3. increased capacity to breathe and cough; and 4. overall improved sense of well-being.”</p>
<p>Different configurations are required to produce different functional outcomes — that is, activating motor functions require different device settings than those needed to raise blood pressure — and Harkema says that right now, the research is somewhat limited by the use of an epidural stimulation device designed for pain alleviation.</p>
<p>“We don’t fully know that answer … can you do more than one thing at once?” she says. “The technology is going to have to change. You would have to have stimulators that are able to deliver more than one configuration at a time.”</p>
<p>Another important and unresolved question is whether the epidural stimulation can retrain the spinal cord and nervous system to eventually maintain functional improvement even with the stimulator turned off.</p>
<p>Harkema and the team at the KSIRC plan to pursue these questions and continue to push the boundaries of functional recovery in spinal cord injury with a much larger epidural stimulation study, involving 36 participants. While no exact timeline is set, the team hopes to begin implanting the devices in participants this summer.</p>
<p>To keep up to date on <em>New Mobility</em>’s coverage of this exciting research, like our <a href="https://www.facebook.com/newmobility/">Facebook</a> page, follow our <a href="https://twitter.com/NewMobilityMag">Twitter</a> feed, and you can <a href="https://www.unitedspinal.org/newsletter-sign-up/">sign up for our bi-monthly newsletter.</a></p>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#dddddd; text-align:right;">
		<span style="padding: 10px;font-size:20px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments"  data-href="http://www.newmobility.com/2018/03/21626/" data-order-by="reverse_time" data-colorscheme="light" data-numposts="15" data-width="100%" style="display:block; background-color:#dddddd;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script>							</div>

												<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.newmobility.com%2F2018%2F03%2F21626%2F&amp;t=Study%20Finds%20Epidural%20Stimulation%20Can%20Treat%20Low%20Blood%20Pressure" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://twitter.com/share?text=Study%20Finds%20Epidural%20Stimulation%20Can%20Treat%20Low%20Blood%20Pressure&amp;url=http%3A%2F%2Fwww.newmobility.com%2F2018%2F03%2F21626%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.newmobility.com/2018/03/21626/&amp;title=Study%20Finds%20Epidural%20Stimulation%20Can%20Treat%20Low%20Blood%20Pressure&amp;summary=On%20March%2019%2C%20the%20University%20of%20Louisville%20announced%20the%20results%20of%20a%20study%20showing%20the%20normalization%20of%20blood%20pressure%20with%20epidural%20stimulation%20in%20people%20with%20spinal%20cord%20injury.%0D%0A%0D%0AThe%20study%20follows%20on%20previous" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://reddit.com/submit?url=http://www.newmobility.com/2018/03/21626/&amp;title=Study%20Finds%20Epidural%20Stimulation%20Can%20Treat%20Low%20Blood%20Pressure" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.newmobility.com%2F2018%2F03%2F21626%2F&amp;name=Study%20Finds%20Epidural%20Stimulation%20Can%20Treat%20Low%20Blood%20Pressure&amp;description=On%20March%2019%2C%20the%20University%20of%20Louisville%20announced%20the%20results%20of%20a%20study%20showing%20the%20normalization%20of%20blood%20pressure%20with%20epidural%20stimulation%20in%20people%20with%20spinal%20cord%20injury.%0D%0A%0D%0AThe%20study%20follows%20on%20previous" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://plus.google.com/share?url=http://www.newmobility.com/2018/03/21626/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.newmobility.com%2F2018%2F03%2F21626%2F&amp;description=On%20March%2019%2C%20the%20University%20of%20Louisville%20announced%20the%20results%20of%20a%20study%20showing%20the%20normalization%20of%20blood%20pressure%20with%20epidural%20stimulation%20in%20people%20with%20spinal%20cord%20injury.%0D%0A%0D%0AThe%20study%20follows%20on%20previous&amp;media=http%3A%2F%2Fwww.newmobility.com%2Fwp-content%2Fuploads%2F15763556_G.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.newmobility.com%2F2018%2F03%2F21626%2F&amp;title=Study%20Finds%20Epidural%20Stimulation%20Can%20Treat%20Low%20Blood%20Pressure&amp;description=On%20March%2019%2C%20the%20University%20of%20Louisville%20announced%20the%20results%20of%20a%20study%20showing%20the%20normalization%20of%20blood%20pressure%20with%20epidural%20stimulation%20in%20people%20with%20spinal%20cord%20injury.%0D%0A%0D%0AThe%20study%20follows%20on%20previous" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="mailto:?subject=Study%20Finds%20Epidural%20Stimulation%20Can%20Treat%20Low%20Blood%20Pressure&amp;body=http://www.newmobility.com/2018/03/21626/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
													</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-left fusion-leftside" style="float: right; float: left;"  data-width="14%" data-margin="calc( 40px - 100% + 24% )">
			
					<div id="archives-5" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.newmobility.com/2018/03/'> March 2018 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2018/02/'> February 2018 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2018/01/'> January 2018 &nbsp;(20)</option>
	<option value='http://www.newmobility.com/2017/12/'> December 2017 &nbsp;(19)</option>
	<option value='http://www.newmobility.com/2017/11/'> November 2017 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2017/10/'> October 2017 &nbsp;(21)</option>
	<option value='http://www.newmobility.com/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='http://www.newmobility.com/2017/08/'> August 2017 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2017/07/'> July 2017 &nbsp;(29)</option>
	<option value='http://www.newmobility.com/2017/06/'> June 2017 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2017/05/'> May 2017 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2017/03/'> March 2017 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2017/02/'> February 2017 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2017/01/'> January 2017 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2016/12/'> December 2016 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2016/11/'> November 2016 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2016/10/'> October 2016 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2016/09/'> September 2016 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2016/07/'> July 2016 &nbsp;(29)</option>
	<option value='http://www.newmobility.com/2016/06/'> June 2016 &nbsp;(31)</option>
	<option value='http://www.newmobility.com/2016/05/'> May 2016 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2016/04/'> April 2016 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2016/03/'> March 2016 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2016/02/'> February 2016 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2016/01/'> January 2016 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2015/12/'> December 2015 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2015/11/'> November 2015 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2015/10/'> October 2015 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2015/09/'> September 2015 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='http://www.newmobility.com/2015/07/'> July 2015 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2015/06/'> June 2015 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2015/05/'> May 2015 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2015/04/'> April 2015 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2015/03/'> March 2015 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2015/02/'> February 2015 &nbsp;(33)</option>
	<option value='http://www.newmobility.com/2015/01/'> January 2015 &nbsp;(32)</option>
	<option value='http://www.newmobility.com/2014/12/'> December 2014 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2014/11/'> November 2014 &nbsp;(30)</option>
	<option value='http://www.newmobility.com/2014/10/'> October 2014 &nbsp;(30)</option>
	<option value='http://www.newmobility.com/2014/09/'> September 2014 &nbsp;(33)</option>
	<option value='http://www.newmobility.com/2014/08/'> August 2014 &nbsp;(32)</option>
	<option value='http://www.newmobility.com/2014/07/'> July 2014 &nbsp;(36)</option>
	<option value='http://www.newmobility.com/2014/06/'> June 2014 &nbsp;(43)</option>
	<option value='http://www.newmobility.com/2014/05/'> May 2014 &nbsp;(52)</option>
	<option value='http://www.newmobility.com/2014/04/'> April 2014 &nbsp;(43)</option>
	<option value='http://www.newmobility.com/2014/03/'> March 2014 &nbsp;(42)</option>
	<option value='http://www.newmobility.com/2014/02/'> February 2014 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2014/01/'> January 2014 &nbsp;(40)</option>
	<option value='http://www.newmobility.com/2013/12/'> December 2013 &nbsp;(46)</option>
	<option value='http://www.newmobility.com/2013/11/'> November 2013 &nbsp;(43)</option>
	<option value='http://www.newmobility.com/2013/10/'> October 2013 &nbsp;(37)</option>
	<option value='http://www.newmobility.com/2013/09/'> September 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/08/'> August 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/07/'> July 2013 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2013/06/'> June 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/05/'> May 2013 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2013/03/'> March 2013 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/01/'> January 2013 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2012/12/'> December 2012 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2012/11/'> November 2012 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2012/10/'> October 2012 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2012/09/'> September 2012 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2012/08/'> August 2012 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2012/07/'> July 2012 &nbsp;(20)</option>
	<option value='http://www.newmobility.com/2012/06/'> June 2012 &nbsp;(17)</option>
	<option value='http://www.newmobility.com/2012/05/'> May 2012 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2012/04/'> April 2012 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2012/03/'> March 2012 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2012/02/'> February 2012 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2012/01/'> January 2012 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2011/11/'> November 2011 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2011/10/'> October 2011 &nbsp;(8)</option>
	<option value='http://www.newmobility.com/2011/09/'> September 2011 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2011/08/'> August 2011 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2011/07/'> July 2011 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2011/06/'> June 2011 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2011/05/'> May 2011 &nbsp;(10)</option>
	<option value='http://www.newmobility.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2011/03/'> March 2011 &nbsp;(8)</option>
	<option value='http://www.newmobility.com/2011/02/'> February 2011 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2011/01/'> January 2011 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2010/12/'> December 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/11/'> November 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/10/'> October 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/09/'> September 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/08/'> August 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/07/'> July 2010 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2010/06/'> June 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/05/'> May 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/04/'> April 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/03/'> March 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/02/'> February 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/01/'> January 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/12/'> December 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/11/'> November 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/10/'> October 2009 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2009/09/'> September 2009 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2009/07/'> July 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/06/'> June 2009 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/05/'> May 2009 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2009/04/'> April 2009 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2009/03/'> March 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/02/'> February 2009 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/01/'> January 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2008/12/'> December 2008 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2008/11/'> November 2008 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2008/10/'> October 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2008/07/'> July 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/06/'> June 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/05/'> May 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/04/'> April 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/03/'> March 2008 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2008/02/'> February 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/01/'> January 2008 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/12/'> December 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/11/'> November 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/10/'> October 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/09/'> September 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/08/'> August 2007 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2007/07/'> July 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/06/'> June 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/05/'> May 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/03/'> March 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/02/'> February 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/01/'> January 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/12/'> December 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/10/'> October 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/09/'> September 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/08/'> August 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/07/'> July 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/06/'> June 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/05/'> May 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/04/'> April 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/03/'> March 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/02/'> February 2006 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2006/01/'> January 2006 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2005/12/'> December 2005 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2005/11/'> November 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/10/'> October 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/09/'> September 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2005/08/'> August 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/07/'> July 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2005/06/'> June 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2005/05/'> May 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/04/'> April 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/03/'> March 2005 &nbsp;(8)</option>
	<option value='http://www.newmobility.com/2005/02/'> February 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/01/'> January 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/12/'> December 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/11/'> November 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/10/'> October 2004 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2004/09/'> September 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/08/'> August 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/07/'> July 2004 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2004/06/'> June 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/05/'> May 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/03/'> March 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/02/'> February 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/01/'> January 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/12/'> December 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/11/'> November 2003 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2003/10/'> October 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/09/'> September 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/08/'> August 2003 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2003/06/'> June 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/05/'> May 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/04/'> April 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/03/'> March 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/02/'> February 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/01/'> January 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/12/'> December 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/10/'> October 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/09/'> September 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/08/'> August 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/07/'> July 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/06/'> June 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/04/'> April 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/03/'> March 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/02/'> February 2002 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2002/01/'> January 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/12/'> December 2001 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2001/11/'> November 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/10/'> October 2001 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2001/09/'> September 2001 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2001/08/'> August 2001 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2001/05/'> May 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/04/'> April 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/03/'> March 2001 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2001/02/'> February 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/01/'> January 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/12/'> December 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2000/11/'> November 2000 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2000/10/'> October 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2000/08/'> August 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2000/07/'> July 2000 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2000/06/'> June 2000 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/03/'> March 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/02/'> February 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/01/'> January 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1999/12/'> December 1999 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1999/10/'> October 1999 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1999/02/'> February 1999 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1998/07/'> July 1998 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/12/'> December 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/10/'> October 1997 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/1997/09/'> September 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/08/'> August 1997 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/1997/06/'> June 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/04/'> April 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/02/'> February 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/01/'> January 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1996/05/'> May 1996 &nbsp;(1)</option>

		</select>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
											<li>
					<a href="http://www.newmobility.com/2018/03/black-hole-health-care-system/">Working the Black Hole of Our Health Care System</a>
									</li>
											<li>
					<a href="http://www.newmobility.com/2018/03/21626/">Study Finds Epidural Stimulation Can Treat Low Blood Pressure</a>
									</li>
											<li>
					<a href="http://www.newmobility.com/2018/03/google-maps-adds-accessible-public-transit-route-option/">Google Maps Adds Accessible Public Transit Route Option</a>
									</li>
											<li>
					<a href="http://www.newmobility.com/2018/03/soaring-like-an-eagle-with-freedoms-wings-international/">Soaring Like an Eagle with Freedom&#8217;s Wings International</a>
									</li>
											<li>
					<a href="http://www.newmobility.com/2018/03/the-cost-of-profit-driven-health-care/">The Cost of Profit-Driven Health Care</a>
									</li>
					</ul>
		</div>			</aside>
<aside id="sidebar-2" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: left;"  data-width="24%" data-margin="40px">
						
					
					<section id="search-3" class="widget widget_search"><form role="search" class="searchform" method="get" action="http://www.newmobility.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</section><section id="categories-4" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Article Categories</h4></div><form action="http://www.newmobility.com" method="get"><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="63">Accessibility&nbsp;&nbsp;(287)</option>
	<option class="level-0" value="14">Advocacy&nbsp;&nbsp;(354)</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Legal Rights&nbsp;&nbsp;(143)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;Progress&nbsp;&nbsp;(74)</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Taking Action&nbsp;&nbsp;(129)</option>
	<option class="level-0" value="15">Blogs&nbsp;&nbsp;(505)</option>
	<option class="level-1" value="415">&nbsp;&nbsp;&nbsp;Changing Gears&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="454">&nbsp;&nbsp;&nbsp;Gearcrip&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="84">&nbsp;&nbsp;&nbsp;Hands on the Wheel&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Media Bites&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="933">&nbsp;&nbsp;&nbsp;NM Blog&nbsp;&nbsp;(138)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Spin 2.0&nbsp;&nbsp;(255)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;SpokeSpeak&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="1170">&nbsp;&nbsp;&nbsp;Sponsored Content&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7">Columns&nbsp;&nbsp;(537)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Bully Pulpit&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="4">Cover Stories&nbsp;&nbsp;(200)</option>
	<option class="level-0" value="44">Culture&nbsp;&nbsp;(494)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Arts&nbsp;&nbsp;(93)</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Disability Culture&nbsp;&nbsp;(113)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Education&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;Employment&nbsp;&nbsp;(43)</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Media&nbsp;&nbsp;(238)</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="34">Health&nbsp;&nbsp;(564)</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Aging&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Coping&nbsp;&nbsp;(128)</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;Fitness&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Personal Assistance&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Rehab&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Research&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Solutions&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="57">Humor&nbsp;&nbsp;(113)</option>
	<option class="level-0" value="64">Inside Tracks&nbsp;&nbsp;(470)</option>
	<option class="level-0" value="33">Lifestyle&nbsp;&nbsp;(897)</option>
	<option class="level-1" value="492">&nbsp;&nbsp;&nbsp;Fashion&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Home &amp; Garden&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="309">&nbsp;&nbsp;&nbsp;Parenting&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;People&nbsp;&nbsp;(341)</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Recreation&nbsp;&nbsp;(179)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Relationships &amp; Sexuality&nbsp;&nbsp;(101)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sports&nbsp;&nbsp;(123)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Travel&nbsp;&nbsp;(232)</option>
	<option class="level-0" value="6">Must Reads&nbsp;&nbsp;(607)</option>
	<option class="level-0" value="16">News&nbsp;&nbsp;(353)</option>
	<option class="level-0" value="1273">Newsletter&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="1227">Recent articles&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="53">Technology &amp; Products&nbsp;&nbsp;(417)</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;Assistive Devices&nbsp;&nbsp;(101)</option>
	<option class="level-1" value="1248">&nbsp;&nbsp;&nbsp;Automative&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="483">&nbsp;&nbsp;&nbsp;Bathrooms&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="471">&nbsp;&nbsp;&nbsp;Beds&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="456">&nbsp;&nbsp;&nbsp;Cushions&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="567">&nbsp;&nbsp;&nbsp;Handrims&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="556">&nbsp;&nbsp;&nbsp;Standing frames&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;Transportation&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Wheelchairs&nbsp;&nbsp;(119)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="380">United Spinal News&nbsp;&nbsp;(132)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="social_links-widget-2" class="widget social_links">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/newmobility"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="" target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/NewMobilityMag"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="" target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" href="http://www.pinterest.com/newmobility/"  data-placement="top" data-title="Pinterest" data-toggle="tooltip" data-original-title=""  title="Pinterest" aria-label="Pinterest" rel="" target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" href="http://www.newmobility.com/feed/rss"  data-placement="top" data-title="Rss" data-toggle="tooltip" data-original-title=""  title="Rss" aria-label="Rss" rel="" target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
											
										
				
			</div>
		</div>

		</section><section id="text-20" class="widget widget_text">			<div class="textwidget"><table border="0" width="250" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://www.newmobility.com/subscribe/">
</a>
<h2 style="color: #ffffff; background-color: #ab1b27; text-align: center;">SUBSCRIBE</h2>
</td>
</tr>
<tr>
<td align="center" valign="top"><a href="http://www.newmobility.com/wp-content/uploads/2015/11/package_both-e1446947645208.png"><img class="alignnone wp-image-13001 size-full" src="http://www.newmobility.com/wp-content/uploads/2015/11/package_both-e1446947645208.png" alt="package_both" width="250" height="147" /></a></td>
</tr>
<tr>
<td align="left" valign="top"><p><a href="http://www.newmobility.com/subscribe/"><strong>→ Subscription Options<br>
</strong></a><a href="http://helpdesk.newmobility.com/index.php?pg=request" target="_blank"><strong>→ Customer Service</strong></a><br>
<strong>→ <a href="http://service.qfie.com/newmobility/clsnmmlookup.asp" target="_blank">Renew Subscription</a></strong><strong><a href="http://service.qfie.com/newmobility/clsnmmlookup.asp" target="_blank"></a></strong><br>
<strong><a href="http://www.newmobility.com/subscribe/">→ Free Subscription Offer</a></strong></p></td>
</tr>
</tbody>
</table></div>
		</section><section id="text-17" class="widget widget_text">			<div class="textwidget"><a href="http://www.newmobility.com/newsletter-subscribe/"><img src="http://www.newmobility.com/wp-content/uploads/2014/02/newsSignUp3.jpg" alt="Subscribe to the New Mobility E-Newsletter" width="205" height="102" class="aligncenter size-full wp-image-5178" /></a></div>
		</section><section id="text-21" class="widget widget_text">			<div class="textwidget"><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 250x250 [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43338&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End --></div>
</div>
		</section><section id="text-22" class="widget widget_text">			<div class="textwidget"><table width="100%" border="0" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td>
<p><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 125x125 TOP [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43339&amp;wd=-1&amp;ht=-1&amp;target=_top"></script></p>
<p><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 125x125 BOTTOM [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43340&amp;wd=-1&amp;ht=-1&amp;target=_top"></script><br />
<!-- AdSpeed.com End --></div>
</p>
<p><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 125x125 3rd [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=47443&amp;wd=-1&amp;ht=-1&amp;target=_top"></script><br />
<!-- AdSpeed.com End --></div>
</p>
</td>
<td><!-- AdSpeed.com End --></div>
<p><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Tower [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43331&amp;wd=-1&amp;ht=-1&amp;target=_top"></script><br />
<!-- AdSpeed.com End --><br />
</tr>
</tbody>
</table>
</div>
		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer role="contentinfo" class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-23" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter">
<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Footer Left [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=47297&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End --></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-24" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter">

<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Footer Middle [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=47298&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End -->

</div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="text-25" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter">
<!-- AdSpeed.com Tag 8.0.2 for [Zone] New Mobility Footer Right [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&zid=78750&oid=10524&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->
</div></div>
		<div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2017 United Spinal Association | All Rights Reserved | <a href="http://helpdesk.newmobility.com/index.php?pg=request">Contact</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/newmobility" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/NewMobilityMag" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#46494a;" href="http://www.pinterest.com/newmobility/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->
			
										<div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle" data-breakpoint="800" data-toggle="triangle">
			<div class="fusion-sb-toggle-wrapper">
			<a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a>
		</div>
	
	<div id="slidingbar" class="fusion-sliding-bar">
		<div class="fusion-row">
						
			<div class="fusion-columns row fusion-columns-2columns columns-2">

																									<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																										<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
</div>
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		
<!-- BEGIN Clicky Analytics v1.4.8 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(66624189);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt='Clicky' width='1' height='1' src='//in.getclicky.com/100746374ns.gif' /></p></noscript><script src='//static.getclicky.com/inc/javascript/video/youtube.js'></script><script src="//static.getclicky.com/inc/javascript/video/html.js"></script>
<!-- END Clicky Analytics v1.4.8 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=541834075900700&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="popup-box-pro-gfcr-2" class="popupally-pro-overlay-lquydg-2 popup-click-close-trigger-2"><div class="popupally-pro-outer-lquydg-2" popupally-pro-popup="2"><div class="popupally-pro-inner-lquydg-2"><div style="clear:both;height:0.0001px"></div><div class="image-1-pro-lquydg"><div class="lquydg-image-link" svvuyx-redirect-url="https://www.unitedspinal.org/newsletter-sign-up/" svvuyx-redirect-action="new" ijdh-popupally-pro-track-cnewh="Image"></div></div></div><div title="Close" class="popupally-pro-close-lquydg popup-click-close-trigger-2"></div></div></div>				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://www.newmobility.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<link rel='stylesheet' id='animated-css'  href='/wp-content/plugins/facebook-comment-pro/includes/style/effects.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_comment_box-css'  href='/wp-content/plugins/facebook-comment-pro/includes/style/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.newmobility.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.newmobility.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.newmobility.com\/2018\/03\/21626\/","stats_nonce":"d892582925","subscribe_nonce":"3b5e1d6450"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/bloom/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.newmobility.com\/advertise\/":[1,1],"http:\/\/www.newmobility.com\/2016\/06\/new-hampshire-chapter-partnering-success\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/07\/hudson-valley-chapter-instilling-hope\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/07\/south-carolina-bridge-run\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/08\/midwest-ability-summit\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/08\/sacramento-spinal-foundation\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/08\/roll-on-capitol-hill-wrap-up\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/08\/jerry-kelly\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/09\/louisiana-chapter\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/10\/ian-mackays-ride-accessible-trails\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/10\/united-spinal-celebrates-70-years\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/12\/rochester-spinal-association\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/12\/vetsfirst-friends-help-benefits\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/01\/san-antonio-chapter-united-spinal\/":[1,1,""],"http:\/\/www.newmobility.com\/?p=16748":[1,1,""],"http:\/\/www.newmobility.com\/nscia-membership-new-mobility-subscription\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/05\/roll-capitol-hill-6-years\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/05\/harsh-thakkar-rebuilding-identity\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/06\/look-back-roll-capitol-hill\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/06\/virginia-chapter-united-spinal\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/06\/louisiana-chapter-united-spinal\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/06\/andrea-dalzell\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/07\/rob-wudlick\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/08\/erin-gildner\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/09\/rick-hayden\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/10\/willis-washington\/":[1,1,""],"http:\/\/www.newmobility.com\/?p=20362":[1,1,""],"http:\/\/www.newmobility.com\/2017\/12\/kenneth-ryno-mentoring-life\/":[1,1,""],"http:\/\/www.newmobility.com\/2018\/01\/randy-duchesneau\/":[1,1,""],"http:\/\/www.newmobility.com\/2018\/01\/ian-andersen-alaska-patagonia-bike-tour\/":[1,1,""],"http:\/\/www.newmobility.com\/2018\/02\/marcela-turnage\/":[1,1,""],"http:\/\/www.newmobility.com\/2018\/02\/deadliest-hurricane-season-ever\/":[1,1,""],"http:\/\/www.newmobility.com\/2018\/02\/chapter-report-life-hurricane-puerto-rico\/":[1,1,""],"http:\/\/www.newmobility.com\/2018\/03\/dog-whisperer-daniela-schirmer\/":[1,1,""],"http:\/\/www.newmobility.com\/?p=21515":[1,1,""],"http:\/\/www.newmobility.com\/?p=21518":[1,1,""]},"siteURL":"http:\/\/www.newmobility.com","siteURLq":"http:\/\/www.newmobility.com"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<!--[if IE 9]>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie9.js?ver=1'></script>
<![endif]-->
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/www.newmobility.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/Froogaloop.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"load_more_button","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionIe1011Vars = {"form_bg_color":"#efefe3"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-ie1011.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"43","nav_highlight_border":"3","logo_margin_top":"31px","logo_margin_bottom":"0px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"header_position":"Top","logo_alignment":"Left","header_sticky":"1","side_header_break_point":"800","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1260px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"single solid","title_margin_top":"15px","title_margin_bottom":"15px"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"1","sticky_header_shrinkage":"1","nav_height":"43","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-sliding-bar.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='/wp-content/plugins/facebook-comment-pro/includes/javascript/front_end_js.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.newmobility.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
	</body>
</html>
