<!DOCTYPE html>
<html class="avada-html-layout-boxed" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>New Mobility&#039;s Biweekly Newsletter - October 2, 2019 - New Mobility</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Untangling Spinal Cord Complications. Getty and Verizon Media Offer New Disability Photography Grant. The Experience of Falconry. #IndependTips. Intrepid Exploration With Manu Heras."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Mobility&#039;s Biweekly Newsletter - October 2, 2019 - New Mobility" />
<meta property="og:description" content="Untangling Spinal Cord Complications. Getty and Verizon Media Offer New Disability Photography Grant. The Experience of Falconry. #IndependTips. Intrepid Exploration With Manu Heras." />
<meta property="og:url" content="http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/" />
<meta property="og:site_name" content="New Mobility" />
<meta property="article:publisher" content="https://www.facebook.com/newmobility/" />
<meta property="article:section" content="Disability Culture" />
<meta property="article:published_time" content="2019-10-02T16:07:34+00:00" />
<meta property="article:modified_time" content="2019-10-02T16:13:02+00:00" />
<meta property="og:updated_time" content="2019-10-02T16:13:02+00:00" />
<meta property="fb:app_id" content="541834075900700" />
<meta property="og:image" content="http://www.newmobility.com/wp-content/uploads/COVER.OCT19.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1613" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Untangling Spinal Cord Complications. Getty and Verizon Media Offer New Disability Photography Grant. The Experience of Falconry. #IndependTips. Intrepid Exploration With Manu Heras." />
<meta name="twitter:title" content="New Mobility&#039;s Biweekly Newsletter - October 2, 2019 - New Mobility" />
<meta name="twitter:site" content="@NewMobilityMag" />
<meta name="twitter:image" content="http://www.newmobility.com/wp-content/uploads/COVER.OCT19.jpg" />
<meta name="twitter:creator" content="@NewMobilityMag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.newmobility.com/#organization","name":"New Mobility Magazine","url":"http://www.newmobility.com/","sameAs":["https://www.facebook.com/newmobility/","https://www.pinterest.com/newmobility/","https://twitter.com/NewMobilityMag"],"logo":{"@type":"ImageObject","@id":"http://www.newmobility.com/#logo","url":"http://www.newmobility.com/wp-content/uploads/2016/01/New-Mobility-Magazine.jpg","width":106,"height":170,"caption":"New Mobility Magazine"},"image":{"@id":"http://www.newmobility.com/#logo"}},{"@type":"WebSite","@id":"http://www.newmobility.com/#website","url":"http://www.newmobility.com/","name":"New Mobility","publisher":{"@id":"http://www.newmobility.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.newmobility.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/#primaryimage","url":"http://www.newmobility.com/wp-content/uploads/COVER.OCT19.jpg","width":1200,"height":1613},{"@type":"WebPage","@id":"http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/#webpage","url":"http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/","inLanguage":"en-US","name":"New Mobility&#039;s Biweekly Newsletter - October 2, 2019 - New Mobility","isPartOf":{"@id":"http://www.newmobility.com/#website"},"primaryImageOfPage":{"@id":"http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/#primaryimage"},"datePublished":"2019-10-02T16:07:34+00:00","dateModified":"2019-10-02T16:13:02+00:00","description":"Untangling Spinal Cord Complications. Getty and Verizon Media Offer New Disability Photography Grant. The Experience of Falconry. #IndependTips. Intrepid Exploration With Manu Heras."},{"@type":"Article","@id":"http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/#article","isPartOf":{"@id":"http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/#webpage"},"author":{"@id":"http://www.newmobility.com/#/schema/person/1382c46fa01c09c8f4d6e325f211de2f"},"headline":"New Mobility&#8217;s Biweekly Newsletter &#8211; October 2, 2019","datePublished":"2019-10-02T16:07:34+00:00","dateModified":"2019-10-02T16:13:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/#webpage"},"publisher":{"@id":"http://www.newmobility.com/#organization"},"image":{"@id":"http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/#primaryimage"},"articleSection":"Disability Culture,Health,Newsletter,Recreation,Travel"},{"@type":["Person"],"@id":"http://www.newmobility.com/#/schema/person/1382c46fa01c09c8f4d6e325f211de2f","name":"Seth McBride","image":{"@type":"ImageObject","@id":"http://www.newmobility.com/#authorlogo","url":"http://1.gravatar.com/avatar/a99bfa12166f00face4edd4f111c9c66?s=96&d=blank&r=g","caption":"Seth McBride"},"description":"Seth McBride is a writer living in Portland, Oregon. When not serving as the news editor for New Mobility and writing features, he tries to stay as active as possible, whether it\u2019s wheelchair rugby or handcycling in the summer, or skiing in the winter. This past summer he played on the U.S. Paralympic rugby team in Rio. His writing interests typically include anything related to fitness, physiology, sports and adventure, but he appreciates a good story on just about any subject. Writing for New Mobility, he finds that disability is just a small part of a larger story.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Mobility &raquo; Feed" href="http://www.newmobility.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Mobility &raquo; Comments Feed" href="http://www.newmobility.com/comments/feed/" />
					<link rel="shortcut icon" href="http://www.newmobility.com/wp-content/uploads/NM_Logo_40Hx40.jpg" type="image/x-icon" />
		
		
		
		
				
		<meta property="og:title" content="New Mobility&#039;s Biweekly Newsletter - October 2, 2019"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/"/>
		<meta property="og:site_name" content="New Mobility"/>
		<meta property="og:description" content="Welcome to New Mobility&#039;s biweekly newsletter. To receive via email (mobile-friendly), subscribe here.
NEW ISSUE

Untangling Spinal Cord Complications
No one wants to worry about the possibility of losing more function or suffering from increased pain, but scar"/>

									<meta property="og:image" content="http://www.newmobility.com/wp-content/uploads/COVER.OCT19.jpg"/>
									<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newmobility.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_font_awesome_css-css'  href='/wp-content/plugins/angwp/assets/fonts/font-awesome/css/font-awesome.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='_ning_css-css'  href='/wp-content/plugins/angwp/assets/dist/angwp.bundle.js.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_animate_css-css'  href='/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/animate.min.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='spr_col_css-css'  href='/wp-content/plugins/angwp/include/extensions/spr_columns/assets/css/spr_columns.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.newmobility.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='/wp-content/plugins/twitter-plugin/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-core-style-css'  href='/wp-content/plugins/fusion-core/css/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='/wp-content/themes/Avada/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='/wp-content/themes/Avada/assets/css/style.min.css?ver=5.9.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='avada-IE-inline-css' type='text/css'>
.avada-select-parent .select-arrow{background-color:#efefe3}
.select-arrow{background-color:#efefe3}
</style>
<![endif]-->
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-animations-css'  href='/wp-content/plugins/fusion-builder/assets/css/animations.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-ilightbox-css'  href='/wp-content/plugins/fusion-builder/assets/css/ilightbox.min.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.0.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.0.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.0.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/plugins/angwp/assets/dev/js/advertising.js?ver=5.2.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.newmobility.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newmobility.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newmobility.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='http://www.newmobility.com/?p=25450' />
<link rel="alternate" type="application/json+oembed" href="http://www.newmobility.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newmobility.com%2F2019%2F10%2Fnew-mobilitys-biweekly-newsletter-october-2-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newmobility.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newmobility.com%2F2019%2F10%2Fnew-mobilitys-biweekly-newsletter-october-2-2019%2F&#038;format=xml" />

<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var clicky_custom = clicky_custom || {};
  clicky_custom.html_media_track = 1;
</script>

<script type="text/javascript">var clicky_site_ids = clicky_site_ids || [];clicky_site_ids.push(66624189);</script><script async src="//static.getclicky.com/js"></script>
<script src='//static.getclicky.com/inc/javascript/video/youtube.js'></script>
<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<meta property="fb:app_id" content="541834075900700"/>
<!-- Ads on this site are served by Adning v1.4.0 - adning.com -->
<style></style><!-- / Adning. -->

<style id="fusion-stylesheet-inline-css" type="text/css">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</style>
		
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-145372844-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-145372844-1');
</script>
</head>

<body class="post-template-default single single-post postid-25450 single-format-standard fusion-image-hovers fusion-body ltr fusion-sticky-header no-mobile-sticky-header no-mobile-slidingbar fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-left layout-boxed-mode layout-boxed-mode-full has-sidebar double-sidebars fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v4 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:-1px;"></div>
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-1 fusion-sticky-menu-only fusion-header-menu-align-left fusion-mobile-menu-design-modern">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
							<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
			<a class="fusion-logo-link"  href="http://www.newmobility.com/" >

						<!-- standard logo -->
			<img src="http://www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg" srcset="http://www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg 1x, http://www.newmobility.com/wp-content/uploads/retina.jpg 2x" width="346" height="186" style="max-height:186px;height:auto;" alt="New Mobility Logo" data-retina_logo_url="http://www.newmobility.com/wp-content/uploads/retina.jpg" class="fusion-standard-logo" />

											<!-- mobile logo -->
				<img src="http://www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg" srcset="http://www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg 1x" width="346" height="186" alt="New Mobility Logo" data-retina_logo_url="" class="fusion-mobile-logo" />
			
					</a>
		
<div class="fusion-header-content-3-wrapper">
			<div class="fusion-header-banner">
			<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Top Header [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&zid=43342&wd=-1&ht=-1&target=_top"></script>
<!-- AdSpeed.com End -->		</div>
	</div>
</div>
								<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a>
		
		
		
			</div>
				
					</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-primary" class="fusion-menu"><li  id="menu-item-17"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"  data-item-id="17"><a  href="http://www.newmobility.com/" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li  id="menu-item-5167"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5167 fusion-dropdown-menu"  data-item-id="5167"><a  href="http://www.newmobility.com/subscribe/" class="fusion-bar-highlight"><span class="menu-text">Subscribe</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-22608"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22608 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://www.unitedspinal.org/join-united-spinal-association/" class="fusion-bar-highlight"><span>Join United Spinal Association</span></a></li><li  id="menu-item-5300"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5300 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp" class="fusion-bar-highlight"><span>Renew Subscription</span></a></li><li  id="menu-item-5301"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5301 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp" class="fusion-bar-highlight"><span>Change Address</span></a></li></ul></li><li  id="menu-item-8503"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8503 fusion-dropdown-menu"  data-item-id="8503"><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/" class="fusion-bar-highlight"><span class="menu-text">About</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-8510"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/history-awards/" class="fusion-bar-highlight"><span>History &#038; Awards</span></a></li><li  id="menu-item-8511"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/team/" class="fusion-bar-highlight"><span>Our Team</span></a></li><li  id="menu-item-7668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7668 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/writers-guidelines/" class="fusion-bar-highlight"><span>Writers&#8217; Guidelines</span></a></li><li  id="menu-item-5044"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5044 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://helpdesk.newmobility.com/index.php?pg=request" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li><li  id="menu-item-13250"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"  data-item-id="13250"><a  href="http://www.newmobility.com/2019/10/" class="fusion-bar-highlight"><span class="menu-text">This Month&#8217;s Articles</span></a></li><li  id="menu-item-143"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143 fusion-dropdown-menu"  data-item-id="143"><a  href="http://www.newmobility.com/classifieds/" class="fusion-bar-highlight"><span class="menu-text">Classifieds</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/classifieds/browse-ads/" class="fusion-bar-highlight"><span>Browse Ads</span></a></li><li  id="menu-item-23762"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23762 fusion-dropdown-submenu" ><a  href="https://www.newmobility.com/classifieds/place-ad/" class="fusion-bar-highlight"><span>Place An Ad</span></a></li></ul></li><li  id="menu-item-3825"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3825 fusion-dropdown-menu"  data-item-id="3825"><a  target="_blank" rel="noopener noreferrer" href="https://www.unitedspinalstore.org/" class="fusion-bar-highlight"><span class="menu-text">United Spinal Store</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-5168"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5168 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://www.unitedspinalstore.org/new-mobility-magazine-back-issues/" class="fusion-bar-highlight"><span>Back Issues</span></a></li></ul></li><li  id="menu-item-22940"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22940"  data-item-id="22940"><a  href="http://www.newmobility.com/media-kits/" class="fusion-bar-highlight"><span class="menu-text">Advertise</span></a></li><li  id="menu-item-5241"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5241 fusion-dropdown-menu"  data-item-id="5241"><a  target="_blank" rel="noopener noreferrer" href="http://newmobility.unitedspinal.org/NM_Oct_19/viewer/desktop/" class="fusion-bar-highlight"><span class="menu-text">E-Mag</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li  id="menu-item-23495"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23495 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2019/" class="fusion-bar-highlight"><span>Digital Archive 2019</span></a></li><li  id="menu-item-20829"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20829 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2018/" class="fusion-bar-highlight"><span>Digital Archive 2018</span></a></li><li  id="menu-item-16907"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16907 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2017/" class="fusion-bar-highlight"><span>Digital Archive 2017</span></a></li><li  id="menu-item-13074"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13074 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2016/" class="fusion-bar-highlight"><span>Digital Archive 2016</span></a></li><li  id="menu-item-11023"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11023 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2015/" class="fusion-bar-highlight"><span>Digital Archive 2015</span></a></li><li  id="menu-item-8407"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8407 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2014/" class="fusion-bar-highlight"><span>Digital Archive 2014</span></a></li><li  id="menu-item-8408"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8408 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2013/" class="fusion-bar-highlight"><span>Digital Archive 2013</span></a></li><li  id="menu-item-8409"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8409 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2012/" class="fusion-bar-highlight"><span>Digital Archive 2012</span></a></li></ul></li><li  id="menu-item-13140"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13140"  data-item-id="13140"><a  href="http://www.newmobility.com/category/blogs/" class="fusion-bar-highlight"><span class="menu-text">Blogs</span></a></li><li  id="menu-item-13143"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13143"  data-item-id="13143"><a  href="http://www.newmobility.com/category/united-spinal-news/" class="fusion-bar-highlight"><span class="menu-text">United Spinal News</span></a></li><li  id="menu-item-14762"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14762"  data-item-id="14762"><a  href="http://www.newmobility.com/category/newsletter/" class="fusion-bar-highlight"><span class="menu-text">Newsletter</span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu" aria-label="Main Menu Sticky"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"  data-item-id="17"><a  href="http://www.newmobility.com/" class="fusion-bar-highlight"><span class="menu-text">Home</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5167 fusion-dropdown-menu"  data-item-id="5167"><a  href="http://www.newmobility.com/subscribe/" class="fusion-bar-highlight"><span class="menu-text">Subscribe</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22608 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="https://www.unitedspinal.org/join-united-spinal-association/" class="fusion-bar-highlight"><span>Join United Spinal Association</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5300 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp" class="fusion-bar-highlight"><span>Renew Subscription</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5301 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp" class="fusion-bar-highlight"><span>Change Address</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8503 fusion-dropdown-menu"  data-item-id="8503"><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/" class="fusion-bar-highlight"><span class="menu-text">About</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/history-awards/" class="fusion-bar-highlight"><span>History &#038; Awards</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/team/" class="fusion-bar-highlight"><span>Our Team</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7668 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/writers-guidelines/" class="fusion-bar-highlight"><span>Writers&#8217; Guidelines</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5044 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://helpdesk.newmobility.com/index.php?pg=request" class="fusion-bar-highlight"><span>Contact</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"  data-item-id="13250"><a  href="http://www.newmobility.com/2019/10/" class="fusion-bar-highlight"><span class="menu-text">This Month&#8217;s Articles</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143 fusion-dropdown-menu"  data-item-id="143"><a  href="http://www.newmobility.com/classifieds/" class="fusion-bar-highlight"><span class="menu-text">Classifieds</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/classifieds/browse-ads/" class="fusion-bar-highlight"><span>Browse Ads</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23762 fusion-dropdown-submenu" ><a  href="https://www.newmobility.com/classifieds/place-ad/" class="fusion-bar-highlight"><span>Place An Ad</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3825 fusion-dropdown-menu"  data-item-id="3825"><a  target="_blank" rel="noopener noreferrer" href="https://www.unitedspinalstore.org/" class="fusion-bar-highlight"><span class="menu-text">United Spinal Store</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5168 fusion-dropdown-submenu" ><a  target="_blank" rel="noopener noreferrer" href="http://www.unitedspinalstore.org/new-mobility-magazine-back-issues/" class="fusion-bar-highlight"><span>Back Issues</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22940"  data-item-id="22940"><a  href="http://www.newmobility.com/media-kits/" class="fusion-bar-highlight"><span class="menu-text">Advertise</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5241 fusion-dropdown-menu"  data-item-id="5241"><a  target="_blank" rel="noopener noreferrer" href="http://newmobility.unitedspinal.org/NM_Oct_19/viewer/desktop/" class="fusion-bar-highlight"><span class="menu-text">E-Mag</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul role="menu" class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23495 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2019/" class="fusion-bar-highlight"><span>Digital Archive 2019</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20829 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2018/" class="fusion-bar-highlight"><span>Digital Archive 2018</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16907 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2017/" class="fusion-bar-highlight"><span>Digital Archive 2017</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13074 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2016/" class="fusion-bar-highlight"><span>Digital Archive 2016</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11023 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2015/" class="fusion-bar-highlight"><span>Digital Archive 2015</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8407 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2014/" class="fusion-bar-highlight"><span>Digital Archive 2014</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8408 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2013/" class="fusion-bar-highlight"><span>Digital Archive 2013</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8409 fusion-dropdown-submenu" ><a  href="http://www.newmobility.com/digital-archive-2012/" class="fusion-bar-highlight"><span>Digital Archive 2012</span></a></li></ul></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13140"  data-item-id="13140"><a  href="http://www.newmobility.com/category/blogs/" class="fusion-bar-highlight"><span class="menu-text">Blogs</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13143"  data-item-id="13143"><a  href="http://www.newmobility.com/category/united-spinal-news/" class="fusion-bar-highlight"><span class="menu-text">United Spinal News</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14762"  data-item-id="14762"><a  href="http://www.newmobility.com/category/newsletter/" class="fusion-bar-highlight"><span class="menu-text">Newsletter</span></a></li></ul></nav>
<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left" aria-label="Main Menu Mobile"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-left fusion-mobile-sticky-nav-holder" aria-label="Main Menu Mobile Sticky"></nav>
					</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		
		<div id="sliders-container">
					</div>
				
		
									
				<main id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<section id="content" style="float: left;">
		
					<article id="post-25450" class="post post-25450 type-post status-publish format-standard has-post-thumbnail hentry category-disability-culture category-health category-newsletter category-recreation category-travel">
															<div class="fusion-post-title-meta-wrap">
								<h2 class="entry-title fusion-post-title">New Mobility&#8217;s Biweekly Newsletter &#8211; October 2, 2019</h2>									<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://www.newmobility.com/author/smcbride/" title="Posts by Seth McBride" rel="author">Seth McBride</a></span></span><span class="fusion-inline-sep">|</span><span class="updated rich-snippet-hidden">2019-10-02T12:13:02-04:00</span><span>October 2nd, 2019</span><span class="fusion-inline-sep">|</span></div></div>					</div>
										 <!-- Custom element insert -->	
<div class="fusion-widget-area fusion-widget-area-1 fusion-content-widget-area fbbox"><style type="text/css" scoped="scoped">.fusion-widget-area-1 .widget h4 {color:#b91e2c;}.fusion-widget-area-1 .widget .heading h4 {color:#b91e2c;}.fusion-widget-area-1 .widget h4 {font-size:15px;}.fusion-widget-area-1 .widget .heading h4 {font-size:15px;}</style><div id="text-26" class="widget widget_text">			<div class="textwidget"><a id='anchor_xka351BcdwDtiseNb' href='http://www.emailmeform.com/builder/form/xka351BcdwDtiseNb'>Contact The Editor</a><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script><script type="text/javascript">if (typeof jQuery == 'undefined'){    document.write(unescape("%3Cscript src='http://www.emailmeform.com/builder/js/jquery-1.4.4.min.js' type='text/javascript'%3E%3C/script%3E"));}</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script><script type="text/javascript">if (typeof $.ui == 'undefined'){    document.write(unescape("%3Cscript src='http://www.emailmeform.com/builder/js/jquery-ui-1.7.2.custom.min.js' type='text/javascript'%3E%3C/script%3E"));}</script><link rel="stylesheet" type="text/css" href="http://www.emailmeform.com/builder/styles/dynamic.php?t=post" /><script type="text/javascript" src="http://www.emailmeform.com/builder/js/dynamic.php?t=post&t2=0&use_CDN=true"></script><script> $(function() { $('#anchor_xka351BcdwDtiseNb').colorbox({width:'56%', height:'90%', iframe:true}); }) </script></div>
		</div><div class="fusion-additional-widget-content"></div></div> 
<hr>
<!-- End Custom element insert -->

										
						<div class="post-content">
				<p>Welcome to New Mobility&#8217;s biweekly newsletter. To receive via email (mobile-friendly), <a href="http://www.newmobility.com/newsletter-subscribe/" target="_blank" rel="noopener noreferrer">subscribe here</a>.</p>
<h3><strong>NEW ISSUE<br />
</strong></h3>
<h3><a href="http://www.newmobility.com/2019/10/sci-arresting-and-restoring-loss-of-function/" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://www.newmobility.com/2019/10/sci-arresting-and-restoring-loss-of-function/"><span style="color: #993300;">Untangling Spinal Cord Complications</span></a><a href="http://newmobility.unitedspinal.org/NM_Oct_19/viewer/desktop/"><img class="alignright size-medium wp-image-25452" src="http://www.newmobility.com/wp-content/uploads/COVER.OCT19-223x300.jpg" alt="" width="223" height="300" srcset="http://www.newmobility.com/wp-content/uploads/COVER.OCT19-74x100.jpg 74w, http://www.newmobility.com/wp-content/uploads/COVER.OCT19-200x269.jpg 200w, http://www.newmobility.com/wp-content/uploads/COVER.OCT19-223x300.jpg 223w, http://www.newmobility.com/wp-content/uploads/COVER.OCT19-372x500.jpg 372w, http://www.newmobility.com/wp-content/uploads/COVER.OCT19-400x538.jpg 400w, http://www.newmobility.com/wp-content/uploads/COVER.OCT19-446x600.jpg 446w, http://www.newmobility.com/wp-content/uploads/COVER.OCT19-600x807.jpg 600w, http://www.newmobility.com/wp-content/uploads/COVER.OCT19-800x1075.jpg 800w, http://www.newmobility.com/wp-content/uploads/COVER.OCT19.jpg 1200w" sizes="(max-width: 223px) 100vw, 223px" /></a></h3>
<p>No one wants to worry about the possibility of losing more function or suffering from increased pain, but scar tissue and cysts in and on the spinal cord can cause just that for a small percentage of people with SCI. Ali Ingersoll reports on the good, the bad and the weird that came from a trip to China to remove a cyst that she feared would destroy her quality of life. Tim Gilmer talks with Ingersoll and other wheelers to learn how to handle spinal cord complications, and he also interviews Dr. Wise Young and Dr. David Darrow to better understand how researchers are working to restore function.</p>
<h3><strong>NEWS<br />
</strong></h3>
<h3><a href="http://www.newmobility.com/2019/09/getty-and-verizon-media-offer-new-disability-photography-grant/" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://www.newmobility.com/2019/09/getty-and-verizon-media-offer-new-disability-photography-grant/"><span style="color: #993300;">Getty and Verizon Media Offer New Disability Photography Grant</span></a></h3>
<p>Calling all disabled photographers — if you’re looking for a way to influence how the public sees disability, check out the Disability Stories grant from Getty Images and Verizon Media. The awards consist of funding, mentorship with Getty’s art directors, promotion and a chance to license your work on Getty Images.</p>
<h3><strong>RECREATION</strong></h3>
<h3><a href="http://www.newmobility.com/2019/10/the-experience-of-falconry/" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://www.newmobility.com/2019/10/the-experience-of-falconry/"><span style="color: #993300;">The Experience of Falconry</span></a></h3>
<p>Ever thought about having a winged killing machine pluck some meat out your hand? Us neither … until Bob Vogel pitched a story on how organizations are making the ancient practice of falconry wheelchair accessible. Turns out it’s a lot less scary, and way more awe-inspiring, than you’d ever imagine.</p>
<h3><strong>PRO TIPS<br />
</strong></h3>
<h3><a href="https://www.instagram.com/explore/tags/independtips/" target="_blank" rel="noopener noreferrer" data-cke-saved-href="https://www.instagram.com/explore/tags/independtips/"><span style="color: #993300;">#IndependTips</span></a></h3>
<p>Drop something small? Toss a reusable bag on the floor, scoop the item into the bag and snag the bag with your reacher. Need a temporary joystick nob replacement? Try a wine cork. These are just two of the many helpful tips produced by NMD United using the hashtag #IndependTips. Each IndependTip takes the form of an easy-to-share video, infographic or image containing a short piece of advice or insight. Check them out on your social media platform of choice.</p>
<h3><a href="http://www.newmobility.com/2019/10/manu-heras-intrepid-explorer/" target="_blank" rel="noopener noreferrer" data-cke-saved-href="http://www.newmobility.com/2019/10/manu-heras-intrepid-explorer/"><span style="color: #993300;">Intrepid Exploration With Manu Heras</span></a></h3>
<p>Whether pushing his wheelchair through the ocean in an attempt to find a secluded beach or hitchhiking across South America, Manu Heras has gotten himself into — and out of — all sorts of tricky situations throughout his many international adventures. He gives advice on everything from mobility equipment to mindset so you, too, can see the world on a budget. “Don’t be scared — you’ll figure things out as they happen,” he says. “Just be patient, open, creative, flexible and a little bit ready!”</p>
<h3>Receive New Mobility&#8217;s newsletter in your inbox, cleverly formatted for mobile devices. <a href="http://www.newmobility.com/newsletter-subscribe/" target="_blank" rel="noopener noreferrer">Subscribe.</a></h3>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#dddddd; text-align:right;">
		<span style="padding: 10px;font-size:20px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments"  data-href="http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/" data-order-by="reverse_time" data-colorscheme="light" data-numposts="15" data-width="100%" style="display:block; background-color:#dddddd;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script>							</div>

												<div class="fusion-sharing-box fusion-single-sharing-box share-box">
		<h4>Share This Story, Choose Your Platform!</h4>
		<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.newmobility.com%2F2019%2F10%2Fnew-mobilitys-biweekly-newsletter-october-2-2019%2F&amp;t=New%20Mobility%26%238217%3Bs%20Biweekly%20Newsletter%20%26%238211%3B%20October%202%2C%202019" target="_blank" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://twitter.com/share?text=New%20Mobility%E2%80%99s%20Biweekly%20Newsletter%20%E2%80%93%20October%202%2C%202019&amp;url=http%3A%2F%2Fwww.newmobility.com%2F2019%2F10%2Fnew-mobilitys-biweekly-newsletter-october-2-2019%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/&amp;title=New%20Mobility%26%238217%3Bs%20Biweekly%20Newsletter%20%26%238211%3B%20October%202%2C%202019&amp;summary=Welcome%20to%20New%20Mobility%27s%20biweekly%20newsletter.%20To%20receive%20via%20email%20%28mobile-friendly%29%2C%20subscribe%20here.%0D%0ANEW%20ISSUE%0D%0A%0D%0AUntangling%20Spinal%20Cord%20Complications%0D%0ANo%20one%20wants%20to%20worry%20about%20the%20possibility%20of%20losing%20more%20function%20or%20suffering%20from%20increased%20pain%2C" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="LinkedIn" data-toggle="tooltip" title="LinkedIn"><span class="screen-reader-text">LinkedIn</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://reddit.com/submit?url=http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/&amp;title=New%20Mobility%26%238217%3Bs%20Biweekly%20Newsletter%20%26%238211%3B%20October%202%2C%202019" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://plus.google.com/share?url=http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.newmobility.com%2F2019%2F10%2Fnew-mobilitys-biweekly-newsletter-october-2-2019%2F&amp;name=New%20Mobility%26%238217%3Bs%20Biweekly%20Newsletter%20%26%238211%3B%20October%202%2C%202019&amp;description=Welcome%20to%20New%20Mobility%26%2339%3Bs%20biweekly%20newsletter.%20To%20receive%20via%20email%20%28mobile-friendly%29%2C%20subscribe%20here.%0D%0ANEW%20ISSUE%0D%0A%0D%0AUntangling%20Spinal%20Cord%20Complications%0D%0ANo%20one%20wants%20to%20worry%20about%20the%20possibility%20of%20losing%20more%20function%20or%20suffering%20from%20increased%20pain%2C%20but%20scar" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.newmobility.com%2F2019%2F10%2Fnew-mobilitys-biweekly-newsletter-october-2-2019%2F&amp;description=Welcome%20to%20New%20Mobility%26%2339%3Bs%20biweekly%20newsletter.%20To%20receive%20via%20email%20%28mobile-friendly%29%2C%20subscribe%20here.%0D%0ANEW%20ISSUE%0D%0A%0D%0AUntangling%20Spinal%20Cord%20Complications%0D%0ANo%20one%20wants%20to%20worry%20about%20the%20possibility%20of%20losing%20more%20function%20or%20suffering%20from%20increased%20pain%2C%20but%20scar&amp;media=http%3A%2F%2Fwww.newmobility.com%2Fwp-content%2Fuploads%2FCOVER.OCT19.jpg" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.newmobility.com%2F2019%2F10%2Fnew-mobilitys-biweekly-newsletter-october-2-2019%2F&amp;title=New%20Mobility%26%238217%3Bs%20Biweekly%20Newsletter%20%26%238211%3B%20October%202%2C%202019&amp;description=Welcome%20to%20New%20Mobility%26%2339%3Bs%20biweekly%20newsletter.%20To%20receive%20via%20email%20%28mobile-friendly%29%2C%20subscribe%20here.%0D%0ANEW%20ISSUE%0D%0A%0D%0AUntangling%20Spinal%20Cord%20Complications%0D%0ANo%20one%20wants%20to%20worry%20about%20the%20possibility%20of%20losing%20more%20function%20or%20suffering%20from%20increased%20pain%2C%20but%20scar" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="mailto:?subject=New%20Mobility%26%238217%3Bs%20Biweekly%20Newsletter%20%26%238211%3B%20October%202%2C%202019&amp;body=http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>	</div>
													
													</article>
		</section>
<aside id="sidebar" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-left fusion-leftside" style="float: right; float: left;"  data-width="14%" data-margin="calc(-100% + ( / 2) + 24%)">
			
					<div id="archives-5" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='http://www.newmobility.com/2019/10/'> October 2019 &nbsp;(19)</option>
	<option value='http://www.newmobility.com/2019/09/'> September 2019 &nbsp;(19)</option>
	<option value='http://www.newmobility.com/2019/08/'> August 2019 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2019/07/'> July 2019 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2019/06/'> June 2019 &nbsp;(21)</option>
	<option value='http://www.newmobility.com/2019/05/'> May 2019 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2019/04/'> April 2019 &nbsp;(20)</option>
	<option value='http://www.newmobility.com/2019/03/'> March 2019 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2019/02/'> February 2019 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2019/01/'> January 2019 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2018/12/'> December 2018 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2018/11/'> November 2018 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2018/10/'> October 2018 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2018/09/'> September 2018 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2018/08/'> August 2018 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2018/07/'> July 2018 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2018/06/'> June 2018 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2018/05/'> May 2018 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2018/04/'> April 2018 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2018/03/'> March 2018 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2018/02/'> February 2018 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2018/01/'> January 2018 &nbsp;(20)</option>
	<option value='http://www.newmobility.com/2017/12/'> December 2017 &nbsp;(19)</option>
	<option value='http://www.newmobility.com/2017/11/'> November 2017 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2017/10/'> October 2017 &nbsp;(21)</option>
	<option value='http://www.newmobility.com/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='http://www.newmobility.com/2017/08/'> August 2017 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2017/07/'> July 2017 &nbsp;(29)</option>
	<option value='http://www.newmobility.com/2017/06/'> June 2017 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2017/05/'> May 2017 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2017/03/'> March 2017 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2017/02/'> February 2017 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2017/01/'> January 2017 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2016/12/'> December 2016 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2016/11/'> November 2016 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2016/10/'> October 2016 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2016/09/'> September 2016 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2016/07/'> July 2016 &nbsp;(29)</option>
	<option value='http://www.newmobility.com/2016/06/'> June 2016 &nbsp;(31)</option>
	<option value='http://www.newmobility.com/2016/05/'> May 2016 &nbsp;(29)</option>
	<option value='http://www.newmobility.com/2016/04/'> April 2016 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2016/03/'> March 2016 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2016/02/'> February 2016 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2016/01/'> January 2016 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2015/12/'> December 2015 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2015/11/'> November 2015 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2015/10/'> October 2015 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2015/09/'> September 2015 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='http://www.newmobility.com/2015/07/'> July 2015 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2015/06/'> June 2015 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2015/05/'> May 2015 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2015/04/'> April 2015 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2015/03/'> March 2015 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2015/02/'> February 2015 &nbsp;(33)</option>
	<option value='http://www.newmobility.com/2015/01/'> January 2015 &nbsp;(32)</option>
	<option value='http://www.newmobility.com/2014/12/'> December 2014 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2014/11/'> November 2014 &nbsp;(30)</option>
	<option value='http://www.newmobility.com/2014/10/'> October 2014 &nbsp;(30)</option>
	<option value='http://www.newmobility.com/2014/09/'> September 2014 &nbsp;(33)</option>
	<option value='http://www.newmobility.com/2014/08/'> August 2014 &nbsp;(32)</option>
	<option value='http://www.newmobility.com/2014/07/'> July 2014 &nbsp;(36)</option>
	<option value='http://www.newmobility.com/2014/06/'> June 2014 &nbsp;(43)</option>
	<option value='http://www.newmobility.com/2014/05/'> May 2014 &nbsp;(52)</option>
	<option value='http://www.newmobility.com/2014/04/'> April 2014 &nbsp;(43)</option>
	<option value='http://www.newmobility.com/2014/03/'> March 2014 &nbsp;(42)</option>
	<option value='http://www.newmobility.com/2014/02/'> February 2014 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2014/01/'> January 2014 &nbsp;(40)</option>
	<option value='http://www.newmobility.com/2013/12/'> December 2013 &nbsp;(46)</option>
	<option value='http://www.newmobility.com/2013/11/'> November 2013 &nbsp;(43)</option>
	<option value='http://www.newmobility.com/2013/10/'> October 2013 &nbsp;(37)</option>
	<option value='http://www.newmobility.com/2013/09/'> September 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/08/'> August 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/07/'> July 2013 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2013/06/'> June 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/05/'> May 2013 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2013/03/'> March 2013 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/01/'> January 2013 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2012/12/'> December 2012 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2012/11/'> November 2012 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2012/10/'> October 2012 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2012/09/'> September 2012 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2012/08/'> August 2012 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2012/07/'> July 2012 &nbsp;(20)</option>
	<option value='http://www.newmobility.com/2012/06/'> June 2012 &nbsp;(17)</option>
	<option value='http://www.newmobility.com/2012/05/'> May 2012 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2012/04/'> April 2012 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2012/03/'> March 2012 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2012/02/'> February 2012 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2012/01/'> January 2012 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2011/11/'> November 2011 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2011/10/'> October 2011 &nbsp;(8)</option>
	<option value='http://www.newmobility.com/2011/09/'> September 2011 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2011/08/'> August 2011 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2011/07/'> July 2011 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2011/06/'> June 2011 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2011/05/'> May 2011 &nbsp;(10)</option>
	<option value='http://www.newmobility.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2011/03/'> March 2011 &nbsp;(8)</option>
	<option value='http://www.newmobility.com/2011/02/'> February 2011 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2011/01/'> January 2011 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2010/12/'> December 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/11/'> November 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/10/'> October 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/09/'> September 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/08/'> August 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/07/'> July 2010 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2010/06/'> June 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/05/'> May 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/04/'> April 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/03/'> March 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/02/'> February 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/01/'> January 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/12/'> December 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/11/'> November 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/10/'> October 2009 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2009/09/'> September 2009 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2009/07/'> July 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/06/'> June 2009 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/05/'> May 2009 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2009/04/'> April 2009 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2009/03/'> March 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/02/'> February 2009 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/01/'> January 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2008/12/'> December 2008 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2008/11/'> November 2008 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2008/10/'> October 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2008/07/'> July 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/06/'> June 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/05/'> May 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/04/'> April 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/03/'> March 2008 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2008/02/'> February 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/01/'> January 2008 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/12/'> December 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/11/'> November 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/10/'> October 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/09/'> September 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/08/'> August 2007 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2007/07/'> July 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/06/'> June 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/05/'> May 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/03/'> March 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/02/'> February 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/01/'> January 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/12/'> December 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/10/'> October 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/09/'> September 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/08/'> August 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/07/'> July 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/06/'> June 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/05/'> May 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/04/'> April 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/03/'> March 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/02/'> February 2006 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2006/01/'> January 2006 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2005/12/'> December 2005 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2005/11/'> November 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/10/'> October 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/09/'> September 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2005/08/'> August 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/07/'> July 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2005/06/'> June 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2005/05/'> May 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/04/'> April 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/03/'> March 2005 &nbsp;(8)</option>
	<option value='http://www.newmobility.com/2005/02/'> February 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/01/'> January 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/12/'> December 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/11/'> November 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/10/'> October 2004 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2004/09/'> September 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/08/'> August 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/07/'> July 2004 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2004/06/'> June 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/05/'> May 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/03/'> March 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/02/'> February 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/01/'> January 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/12/'> December 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/11/'> November 2003 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2003/10/'> October 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/09/'> September 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/08/'> August 2003 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2003/06/'> June 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/05/'> May 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/04/'> April 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/03/'> March 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/02/'> February 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/01/'> January 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/12/'> December 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/10/'> October 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/09/'> September 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/08/'> August 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/07/'> July 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/06/'> June 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/04/'> April 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/03/'> March 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/02/'> February 2002 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2002/01/'> January 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/12/'> December 2001 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2001/11/'> November 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/10/'> October 2001 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2001/09/'> September 2001 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2001/08/'> August 2001 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2001/05/'> May 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/04/'> April 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/03/'> March 2001 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2001/02/'> February 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/01/'> January 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/12/'> December 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2000/11/'> November 2000 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2000/10/'> October 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2000/08/'> August 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2000/07/'> July 2000 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2000/06/'> June 2000 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/03/'> March 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/02/'> February 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/01/'> January 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1999/12/'> December 1999 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1999/10/'> October 1999 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1999/02/'> February 1999 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1998/07/'> July 1998 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/12/'> December 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/10/'> October 1997 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/1997/09/'> September 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/08/'> August 1997 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/1997/06/'> June 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/04/'> April 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/02/'> February 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/01/'> January 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1996/05/'> May 1996 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
											<li>
					<a href="http://www.newmobility.com/2019/10/new-mobilitys-biweekly-newsletter-october-2-2019/">New Mobility&#8217;s Biweekly Newsletter &#8211; October 2, 2019</a>
									</li>
											<li>
					<a href="http://www.newmobility.com/2019/10/sci-arresting-and-restoring-loss-of-function/">SCI: Arresting and Restoring Loss of Function</a>
									</li>
											<li>
					<a href="http://www.newmobility.com/2019/10/rehab-after-shoulder-surgery/">Rehab After Shoulder Surgery</a>
									</li>
											<li>
					<a href="http://www.newmobility.com/2019/10/disability-advocacy-champion-marca-bristo-1953-2019/">Disability Advocacy Champion Marca Bristo: 1953 – 2019</a>
									</li>
											<li>
					<a href="http://www.newmobility.com/2019/10/the-experience-of-falconry/">The Experience of Falconry</a>
									</li>
					</ul>
		</div>			</aside>
<aside id="sidebar-2" role="complementary" class="sidebar fusion-widget-area fusion-content-widget-area fusion-sidebar-right fusion-blogsidebar" style="float: left;"  data-width="24%" data-margin="calc( / 2)">
						
					
					<section id="search-3" class="widget widget_search"><form role="search" class="searchform fusion-search-form fusion-live-search" method="get" action="http://www.newmobility.com/">
	<div class="fusion-search-form-content">
		<div class="fusion-search-field search-field">
			<label><span class="screen-reader-text">Search for:</span>
									<input type="text" value="" name="s" class="s" placeholder="Search ..." required aria-required="true" aria-label="Search ..."/>
							</label>
		</div>
		<div class="fusion-search-button search-button">
			<input type="submit" class="fusion-search-submit searchsubmit" value="&#xf002;" />
					</div>
	</div>
	</form>
</section><section id="categories-4" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Article Categories</h4></div><form action="http://www.newmobility.com" method="get"><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="63">Accessibility&nbsp;&nbsp;(330)</option>
	<option class="level-0" value="14">Advocacy&nbsp;&nbsp;(410)</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Legal Rights&nbsp;&nbsp;(161)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;Progress&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Taking Action&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="15">Blogs&nbsp;&nbsp;(541)</option>
	<option class="level-1" value="415">&nbsp;&nbsp;&nbsp;Changing Gears&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="454">&nbsp;&nbsp;&nbsp;Gearcrip&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="84">&nbsp;&nbsp;&nbsp;Hands on the Wheel&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Media Bites&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="933">&nbsp;&nbsp;&nbsp;NM Blog&nbsp;&nbsp;(159)</option>
	<option class="level-1" value="1853">&nbsp;&nbsp;&nbsp;Reframed&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Spin 2.0&nbsp;&nbsp;(255)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;SpokeSpeak&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="1170">&nbsp;&nbsp;&nbsp;Sponsored Content&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7">Columns&nbsp;&nbsp;(719)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Bully Pulpit&nbsp;&nbsp;(132)</option>
	<option class="level-0" value="4">Cover Stories&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="44">Culture&nbsp;&nbsp;(594)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Arts&nbsp;&nbsp;(110)</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Disability Culture&nbsp;&nbsp;(133)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Education&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;Employment&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Media&nbsp;&nbsp;(284)</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="34">Health&nbsp;&nbsp;(671)</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Aging&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Coping&nbsp;&nbsp;(142)</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;Fitness&nbsp;&nbsp;(66)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Personal Assistance&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Rehab&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Research&nbsp;&nbsp;(83)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Solutions&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="57">Humor&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="64">Inside Tracks&nbsp;&nbsp;(649)</option>
	<option class="level-0" value="33">Lifestyle&nbsp;&nbsp;(1,079)</option>
	<option class="level-1" value="492">&nbsp;&nbsp;&nbsp;Fashion&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Home &amp; Garden&nbsp;&nbsp;(75)</option>
	<option class="level-1" value="309">&nbsp;&nbsp;&nbsp;Parenting&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;People&nbsp;&nbsp;(406)</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Recreation&nbsp;&nbsp;(223)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Relationships &amp; Sexuality&nbsp;&nbsp;(114)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sports&nbsp;&nbsp;(144)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Travel&nbsp;&nbsp;(279)</option>
	<option class="level-0" value="6">Must Reads&nbsp;&nbsp;(689)</option>
	<option class="level-0" value="16">News&nbsp;&nbsp;(417)</option>
	<option class="level-0" value="1273">Newsletter&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="1227">Recent articles&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="53">Technology &amp; Products&nbsp;&nbsp;(502)</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;Assistive Devices&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="1248">&nbsp;&nbsp;&nbsp;Automative&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="483">&nbsp;&nbsp;&nbsp;Bathrooms&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="471">&nbsp;&nbsp;&nbsp;Beds&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="456">&nbsp;&nbsp;&nbsp;Cushions&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="567">&nbsp;&nbsp;&nbsp;Handrims&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="556">&nbsp;&nbsp;&nbsp;Standing frames&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;Transportation&nbsp;&nbsp;(109)</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Wheelchairs&nbsp;&nbsp;(142)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="380">United Spinal News&nbsp;&nbsp;(160)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="social_links-widget-2" class="widget social_links">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/newmobility"  data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title=""  title="Facebook" aria-label="Facebook" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/NewMobilityMag"  data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title=""  title="Twitter" aria-label="Twitter" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" href="http://www.pinterest.com/newmobility/"  data-placement="top" data-title="Pinterest" data-toggle="tooltip" data-original-title=""  title="Pinterest" aria-label="Pinterest" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
											
										
																																																							<a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" href="http://www.newmobility.com/feed/rss"  data-placement="top" data-title="Rss" data-toggle="tooltip" data-original-title=""  title="Rss" aria-label="Rss" rel="noopener noreferrer" target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
											
										
				
			</div>
		</div>

		</section><section id="text-20" class="widget widget_text">			<div class="textwidget"><table border="0" width="250" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://www.newmobility.com/subscribe/">
</a>
<h2 style="color: #ffffff; background-color: #ab1b27; text-align: center;">SUBSCRIBE</h2>
</td>
</tr>
<tr>
<td align="center" valign="top"><a href="http://www.newmobility.com/wp-content/uploads/2015/11/package_both-e1446947645208.png"><img class="alignnone wp-image-13001 size-full" src="http://www.newmobility.com/wp-content/uploads/2015/11/package_both-e1446947645208.png" alt="package_both" width="250" height="147" /></a></td>
</tr>
<tr>
<td align="left" valign="top"><p><a href="http://www.newmobility.com/subscribe/"><strong>→ Subscription Options<br>
</strong></a><a href="http://helpdesk.newmobility.com/index.php?pg=request" target="_blank" rel="noopener noreferrer"><strong>→ Customer Service</strong></a><br>
<strong>→ <a href="http://service.qfie.com/newmobility/clsnmmlookup.asp" target="_blank" rel="noopener noreferrer">Renew Subscription</a></strong><strong><a href="http://service.qfie.com/newmobility/clsnmmlookup.asp" target="_blank" rel="noopener noreferrer"></a></strong><br>
<strong><a href="http://www.newmobility.com/subscribe/">→ Free Subscription Offer</a></strong><br>
<strong><a href="http://www.unitedspinal.org/join/" target="_blank" rel="noopener noreferrer">→ Become a Member</a></strong></p></td>
</tr>
</tbody>
</table></div>
		</section><section id="text-17" class="widget widget_text">			<div class="textwidget"><a href="http://www.newmobility.com/newsletter-subscribe/"><img src="http://www.newmobility.com/wp-content/uploads/2014/02/newsSignUp3.jpg" alt="Subscribe to the New Mobility E-Newsletter" width="205" height="102" class="aligncenter size-full wp-image-5178" /></a></div>
		</section><section id="text-21" class="widget widget_text">			<div class="textwidget"><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 250x250 [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43338&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End --></div>
</div>
		</section><section id="text-22" class="widget widget_text">			<div class="textwidget"><table width="100%" border="0" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td>
<p><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 125x125 TOP [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43339&amp;wd=-1&amp;ht=-1&amp;target=_top"></script></p>
<p><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 125x125 BOTTOM [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43340&amp;wd=-1&amp;ht=-1&amp;target=_top"></script><br />
<!-- AdSpeed.com End --></div>
</p>
<p><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 125x125 3rd [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=47443&amp;wd=-1&amp;ht=-1&amp;target=_top"></script><br />
<!-- AdSpeed.com End --></div>
</p>
</td>
<td><!-- AdSpeed.com End --></div>
<p><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Tower [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43331&amp;wd=-1&amp;ht=-1&amp;target=_top"></script><br />
<!-- AdSpeed.com End --><br />
</tr>
</tbody>
</table>
</div>
		</section>			</aside>
					
				</div>  <!-- fusion-row -->
			</main>  <!-- #main -->
			
			
			
										
				<div class="fusion-footer">
						
	<footer class="fusion-footer-widget-area fusion-widget-area">
		<div class="fusion-row">
			<div class="fusion-columns fusion-columns-3 fusion-widget-area">
				
																									<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-23" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter">
<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Footer Left [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=47297&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End --></div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
							<section id="text-24" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter">

<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Footer Middle [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=47298&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End -->

</div></div>
		<div style="clear:both;"></div></section>																					</div>
																										<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
							<section id="text-25" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter">
<!-- AdSpeed.com Tag 8.0.2 for [Zone] New Mobility Footer Right [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&zid=78750&oid=10524&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->
</div></div>
		<div style="clear:both;"></div></section>																					</div>
																																				
				<div class="fusion-clearfix"></div>
			</div> <!-- fusion-columns -->
		</div> <!-- fusion-row -->
	</footer> <!-- fusion-footer-widget-area -->

	
	<footer id="footer" class="fusion-footer-copyright-area">
		<div class="fusion-row">
			<div class="fusion-copyright-content">

				<div class="fusion-copyright-notice">
		<div>
		Copyright 2019 United Spinal Association | All Rights Reserved | <a href="http://helpdesk.newmobility.com/index.php?pg=request">Contact</a>| <a href="http://newmobility.com/new-mobility-privacy-policy/" rel="noopener" target="_blank">Privacy Policy</a>	</div>
</div>
<div class="fusion-social-links-footer">
	<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/newmobility" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/NewMobilityMag" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#46494a;" href="http://www.pinterest.com/newmobility/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a></div></div></div>

			</div> <!-- fusion-fusion-copyright-content -->
		</div> <!-- fusion-row -->
	</footer> <!-- #footer -->
				</div> <!-- fusion-footer -->

				<div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle" data-breakpoint="800" data-toggle="triangle">
			<div class="fusion-sb-toggle-wrapper">
			<a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a>
		</div>
	
	<div id="slidingbar" class="fusion-sliding-bar">
				<div class="fusion-row">
						<div class="fusion-columns row fusion-columns-2 columns columns-2">

																									<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																										<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
</div>
					</div> <!-- wrapper -->

								<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		
<!-- BEGIN Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100669114ns.gif" /></p></noscript>
<!-- END Clicky Analytics v1.6.1 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=541834075900700&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'http://www.newmobility.com/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<link rel='stylesheet' id='animated-css'  href='/wp-content/plugins/facebook-comment-pro/includes/style/effects.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_comment_box-css'  href='/wp-content/plugins/facebook-comment-pro/includes/style/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.newmobility.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/wp-sanitize.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/wp-a11y.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _adn_ = {"ajaxurl":"http:\/\/www.newmobility.com\/wp-admin\/admin-ajax.php","upload":{"dir":"\/mnt\/stor17-wc2-dfw1\/501165\/www.newmobility.com\/web\/content\/wp-content\/uploads\/angwp\/","src":"http:\/\/www.newmobility.com\/wp-content\/uploads\/angwp\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/angwp/assets/dist/angwp.bundle.js?ver=1.4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/spr_inViewport.js?ver=1.4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/angwp/include/extensions/spr_columns/assets/js/parallax.min.js?ver=1.4.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/modernizr.js?ver=3.3.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoGeneralVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-general.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVideoVars = {"lightbox_video_width":"1280","lightbox_video_height":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.ilightbox.js?ver=2.2.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.mousewheel.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionLightboxVars = {"status_lightbox":"1","lightbox_gallery":"1","lightbox_skin":"metro-white","lightbox_title":"1","lightbox_arrows":"1","lightbox_slideshow_speed":"5000","lightbox_autoplay":"","lightbox_opacity":"0.90","lightbox_desc":"1","lightbox_social":"1","lightbox_deeplinking":"1","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_animation_speed":"Normal"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-lightbox.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/imagesLoaded.js?ver=3.1.8'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/isotope.js?ver=3.0.4'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/packery.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaPortfolioVars = {"lightbox_behavior":"all","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-portfolio.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.infinitescroll.js?ver=2.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-faqs.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.cycle.js?ver=3.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTestimonialVars = {"testimonials_speed":"4000"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-testimonials.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/cssua.js?ver=2.1.28'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.waypoints.js?ver=2.0.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-waypoints.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionAnimationsVars = {"disable_mobile_animate_css":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-animations.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countTo.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.appear.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCountersBox = {"counter_box_speed":"1000"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionEqualHeightVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-equal-heights.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-content-boxes.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.modal.js?ver=3.1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-modal.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-progress.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.collapse.js?ver=3.1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-toggles.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-gallery.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.transition.js?ver=3.3.6'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tab.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTabVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-tabs.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionMapsVars = {"admin_ajax":"http:\/\/www.newmobility.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fusion_maps.js?ver=2.2.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-google-map.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-title.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.countdown.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-countdown.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-syntax-highlighter.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBgImageVars = {"content_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column-bg-image.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-column.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/Chart.js?ver=2.7.1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-chart.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.fade.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.requestAnimationFrame.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-parallax.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoBgVars = {"status_vimeo":"1","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/fusion-video-bg.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionContainerVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0","is_sticky_header_transparent":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-container.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-events.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easyPieChart.js?ver=2.1.7'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-counters-circle.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/library/jquery.event.move.js?ver=2.0'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-image-before-after.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionRecentPostsVars = {"infinite_loading_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-recent-posts.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-flip-boxes.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/vimeoPlayer.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionVideoVars = {"status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-builder/assets/js/min/general/fusion-video.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverintent.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-vertical-menu-widget.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/lazysizes.js?ver=4.1.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.tooltip.js?ver=3.3.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/bootstrap.popover.js?ver=3.3.5'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.carouFredSel.js?ver=6.2.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.flexslider.js?ver=2.2.2'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.hoverflow.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.placeholder.js?ver=2.0.7'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/library/jquery.touchSwipe.js?ver=1.6.6'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-alert.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionCarouselVars = {"related_posts_speed":"2500","carousel_speed":"2500"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-carousel.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionFlexSliderVars = {"status_vimeo":"1","page_smoothHeight":"false","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-flexslider.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-popover.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-tooltip.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-sharing-box.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionBlogVars = {"infinite_blog_text":"<em>Loading the next set of posts...<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","slideshow_autoplay":"1","slideshow_speed":"7000","pagination_video_slide":"","status_yt":"1","lightbox_behavior":"all","blog_pagination_type":"load_more_button","flex_smoothHeight":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-blog.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-button.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-general-global.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaHeaderVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","header_sticky_shadow":"1","side_header_break_point":"800","header_sticky_mobile":"0","header_sticky_tablet":"1","mobile_menu_design":"modern","sticky_header_shrinkage":"1","nav_height":"43","nav_highlight_border":"3","nav_highlight_style":"bar","logo_margin_top":"31px","logo_margin_bottom":"0px","layout_mode":"boxed","header_padding_top":"0px","header_padding_bottom":"0px","offset_scroll":"full"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-header.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaMenuVars = {"site_layout":"Boxed","header_position":"Top","logo_alignment":"Left","header_sticky":"1","header_sticky_mobile":"0","header_sticky_tablet":"1","side_header_break_point":"800","megamenu_base_width":"custom_width","mobile_menu_design":"modern","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","mobile_submenu_open":"Open Sub Menu Of","mobile_submenu_close":"Close Sub Menu Of","submenu_slideout":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-menu.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionScrollToAnchorVars = {"content_break_point":"800","container_hundred_percent_height_mobile":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-scroll-to-anchor.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fusionTypographyVars = {"site_width":"1260px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","elements":"h1, h2, h3, h4, h5, h6"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/includes/lib/assets/min/js/general/fusion-responsive-typography.js?ver=1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/bootstrap.scrollspy.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaCommentVars = {"title_style_type":"single solid","title_margin_top":"15px","title_margin_bottom":"15px"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-comments.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-general-footer.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-quantity.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-scrollspy.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-select.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaSidebarsVars = {"header_position":"top","header_layout":"v4","header_sticky":"1","header_sticky_type2_layout":"menu_only","side_header_break_point":"800","header_sticky_tablet":"1","sticky_header_shrinkage":"1","nav_height":"43","sidebar_break_point":"800"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-sidebars.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.sticky-kit.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-tabs-widget.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-container-scroll.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.toTop.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaToTopVars = {"status_totop":"desktop_and_mobile","totop_position":"right","totop_scroll_down_only":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-to-top.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-sliding-bar.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-drop-down.js?ver=5.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/library/jquery.elasticslider.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaElasticSliderVars = {"tfes_autoplay":"1","tfes_animation":"sides","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/min/js/general/avada-elastic-slider.js?ver=5.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var avadaFusionSliderVars = {"side_header_break_point":"800","slider_position":"below","header_transparency":"0","mobile_header_transparency":"0","header_position":"Top","content_break_point":"800","status_vimeo":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/fusion-core/js/min/avada-fusion-slider.js?ver=1'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='/wp-content/plugins/facebook-comment-pro/includes/javascript/front_end_js.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.newmobility.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>

<!-- Ads on this site are served by Adning v1.4.0 - adning.com -->
<div id="mdl-elmt-25071"><div class="mdl_content"><div class="_ning_cont strack_bnr _ning_hidden _ning_outer _align_right responsive" data-size="custom" data-bid="25071" data-aid="0" data-lid="0" style="max-width:520px; width:100%;height:inherit;"><div class="_ning_label _left" style=""></div><div class="_ning_inner" style=" background:rgba(255,255,255,0.00);"><a href="http://www.newmobility.com?_dnlink=25071&t=1570282813" class="strack_cli _ning_link" target="_blank">&nbsp;</a><!-- AdSpeed.com Tag 8.0.2 for [Zone] Test 520x370 For Slide IN [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&zid=97897&oid=10524&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End --></div></div><div class="clear"></div></div></div><script>jQuery(document).ready(function($){$("._ning_cont").ningResponsive();});</script><script>if( jQuery("#mdl-elmt-25071").find(".mdl_content").html() !== "" ){jQuery("#mdl-elmt-25071").modalJS({width:"550",height:"410",bg_color:"rgba(255,255,255,0.00)",overlay_color:"rgba(255,255,255,0.00)",css:{"box-shadow":"rgba(217,217,217,0.00) 0px 5px 20px 0px"},cookie: {"expires":"60","type":"minutes"},trigger:{'event':'scroll','target':'percent','value':'20'},animatedIn:"fadeIn",animatedOut:"fadeOut",position:["right",""],disable_window_scroll:0,});}</script><!-- / Adning. -->

	</body>
</html>
