<!DOCTYPE html>
<html class="" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>New Mobility’s Biweekly Newsletter – October 17, 2017 - New Mobility</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Renting an accessible pad on AirBnB is like playing the world’s least fun game of roulette. Accomable.com hopes to change that"/>
<link rel="canonical" href="http://www.newmobility.com/2017/10/newsletter38/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Mobility’s Biweekly Newsletter – October 17, 2017 - New Mobility" />
<meta property="og:description" content="Renting an accessible pad on AirBnB is like playing the world’s least fun game of roulette. Accomable.com hopes to change that" />
<meta property="og:url" content="http://www.newmobility.com/2017/10/newsletter38/" />
<meta property="og:site_name" content="New Mobility" />
<meta property="article:tag" content="accessible housing" />
<meta property="article:tag" content="accessible lodging" />
<meta property="article:tag" content="ADAPT" />
<meta property="article:section" content="Accessibility" />
<meta property="article:published_time" content="2017-10-17T10:54:06-04:00" />
<meta property="article:modified_time" content="2017-10-17T14:02:52-04:00" />
<meta property="og:updated_time" content="2017-10-17T14:02:52-04:00" />
<meta property="og:image" content="http://www.newmobility.com/wp-content/uploads/Porto-Valley-e1508250494521.jpg" />
<meta property="og:image" content="http://www.newmobility.com/wp-content/uploads/Todd_Tv_th.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.newmobility.com\/","name":"New Mobility Magazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.newmobility.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.newmobility.com\/2017\/10\/newsletter38\/","sameAs":[],"@id":"#organization","name":"New Mobility Magazine","logo":"http:\/\/www.newmobility.com\/wp-content\/uploads\/2016\/01\/New-Mobility-Magazine.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Mobility &raquo; Feed" href="http://www.newmobility.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Mobility &raquo; Comments Feed" href="http://www.newmobility.com/comments/feed/" />
			<link rel="shortcut icon" href="//www.newmobility.com/wp-content/uploads/NM_Logo_40Hx40.jpg" type="image/x-icon" />
					<!-- For iPad Retina display -->
			<link rel="apple-touch-icon-precomposed" sizes="144x144" href="">
		
		<meta property="og:title" content="New Mobility’s Biweekly Newsletter – October 17, 2017"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="http://www.newmobility.com/2017/10/newsletter38/"/>
		<meta property="og:site_name" content="New Mobility"/>
		<meta property="og:description" content="Welcome to New Mobility&#39;s biweekly newsletter. To receive via email (mobile-friendly), subscribe here.
&nbsp;
NEWS
Accomable.com: An Accessible Alternative to Airbnb
Renting an accessible pad on AirBnB is like playing the world’s least"/>

									<meta property="og:image" content="http://www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg"/>
							<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newmobility.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='layerslider-css'  href='/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='/wp-content/plugins/bloom/css/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.newmobility.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='fcbkpr_stylesheet-css'  href='/wp-content/plugins/facebook-button-pro/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='/wp-content/popupally-pro-scripts/1-popupally-pro-style.css?ver=2.1.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='/wp-content/plugins/twitter-plugin/css/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-parent-stylesheet-css'  href='/wp-content/themes/Avada/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='/wp-content/themes/Avada/assets/css/style.min.css?ver=5.0.6' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='/wp-content/themes/Avada/shortcodes.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='/wp-content/themes/Avada/assets/css/ie8.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='/wp-content/themes/Avada/assets/css/ie.css?ver=5.0.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='/wp-content/themes/Avada/ilightbox.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='/wp-content/themes/Avada/animations.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-builder-shortcodes-css'  href='/wp-content/plugins/fusion-builder/css/fusion-shortcodes.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.1.0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.1.0'></script>
<script type='text/javascript' src='/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='/wp-content/popupally-pro-scripts/1-popupally-pro-code.js?ver=2.1.9.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"http:\/\/www.newmobility.com\/wp-admin\/admin-ajax.php","submit_nonce":"f005b1cd13","val_nonce":"99bf9a012b","popup_param":{"1":{"id":1,"timed-popup-delay":8,"cookie-duration":2,"priority":0,"fade-in":"1","select-signup-type-popup":"thank-you","select-popup-after-popup":"0","select-signup-type-embed":"thank-you","select-popup-after-embed":"0","select-popup-embed-after-embed":"0","select-existing-subscribers-embed":"always","disable-mobile":"false","disable-desktop":"false","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","test":1}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=2.1.9'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/js/html5shiv.js?ver=5.0.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/js/excanvas.js?ver=5.0.6'></script>
<![endif]-->
<meta name="generator" content="Powered by LayerSlider 6.1.0 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://www.newmobility.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newmobility.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newmobility.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.newmobility.com/?p=20327' />
<link rel="alternate" type="application/json+oembed" href="http://www.newmobility.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newmobility.com%2F2017%2F10%2Fnewsletter38%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newmobility.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newmobility.com%2F2017%2F10%2Fnewsletter38%2F&#038;format=xml" />

<meta property="og:title" content="New Mobility’s Biweekly Newsletter – October 17, 2017"/>
<meta property="og:site_name" content="New Mobility"/>
<meta property="og:description" content="Accessible Alternative to Airbnb. Pimp my Wheelchair. Todd Stabelfeldt: The Quad Father of Tech. Disabled Activists Saved Healthcare. Moving onto Flatter Terrain.
 "/><meta property="fb:app_id" content="541834075900700"/><style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/2236.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46791744-1', 'auto');
  ga('send', 'pageview');

</script></head>
<body class="post-template-default single single-post postid-20327 single-format-standard et_bloom fusion-body no-mobile-sticky-header no-mobile-slidingbar mobile-logo-pos-left layout-boxed-mode has-sidebar double-sidebars fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
					<div id="slidingbar-area" class="slidingbar-area fusion-widget-area">
	<div id="slidingbar">
		<div class="fusion-row">
			<div class="fusion-columns row fusion-columns-2 columns columns-2">
																							<div class="fusion-column col-lg-6 col-md-6 col-sm-6">
												</div>
																				<div class="fusion-column fusion-column-lastcol-lg-6 col-md-6 col-sm-6">
												</div>
																																																	<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
	<div class="sb-toggle-wrapper">
		<a class="sb-toggle" href="#"><span class="screen-reader-text">Toggle SlidingBar Area</span></a>
	</div>
</div>
				
		
			<header class="fusion-header-wrapper">
				<div class="fusion-header-v4 fusion-logo-left fusion-sticky-menu-1 fusion-sticky-logo- fusion-mobile-logo-1 fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-left">
					<div class="fusion-header-sticky-height"></div>
<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
	<div class="fusion-header">
		<div class="fusion-row">
			
<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="0px" data-margin-left="0px" data-margin-right="0px">
				<a class="fusion-logo-link" href="http://www.newmobility.com/">
						<img src="//www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg" width="346" height="186" alt="New Mobility" class="fusion-logo-1x fusion-standard-logo" />

															<img src="//www.newmobility.com/wp-content/uploads/retina.jpg" width="346" height="186" alt="New Mobility" style="max-height: 186px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
			
			<!-- mobile logo -->
											<img src="//www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg" width="346" height="186" alt="New Mobility" class="fusion-logo-1x fusion-mobile-logo-1x" />

									<img src="//www.newmobility.com/wp-content/uploads/NMlogoweb6-1.jpg" width="346" height="186" alt="New Mobility" class="fusion-logo-2x fusion-mobile-logo-2x" />
							
			<!-- sticky header logo -->
					</a>
		<div class="fusion-header-content-3-wrapper"><div class="fusion-header-banner"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Top Header [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&zid=43342&wd=-1&ht=-1&target=_top"></script>
<!-- AdSpeed.com End --></div></div></div>					<div class="fusion-mobile-menu-icons">
							<a href="#" class="fusion-icon fusion-icon-bars"></a>
		
		
			</div>
		</div>
	</div>
	<div class="fusion-secondary-main-menu">
		<div class="fusion-row">
			<nav class="fusion-main-menu"><ul id="menu-primary" class="fusion-menu"><li  id="menu-item-17"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"  ><a  href="http://www.newmobility.com/"><span class="menu-text">Home</span></a></li><li  id="menu-item-5167"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5167 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/subscribe/"><span class="menu-text">Subscribe</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-5300"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5300 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp"><span class="">Renew Subscription</span></a></li><li  id="menu-item-5301"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5301 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp"><span class="">Change Address</span></a></li></ul></li><li  id="menu-item-8503"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8503 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/"><span class="menu-text">About</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-8510"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/history-awards/"><span class="">History &#038; Awards</span></a></li><li  id="menu-item-8511"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/team/"><span class="">Our Team</span></a></li><li  id="menu-item-7668"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7668 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/writers-guidelines/"><span class="">Writers&#8217; Guidelines</span></a></li><li  id="menu-item-5044"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5044 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://helpdesk.newmobility.com/index.php?pg=request"><span class="">Contact</span></a></li></ul></li><li  id="menu-item-13250"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"  ><a  href="http://www.newmobility.com/2017/10/"><span class="menu-text">This Month&#8217;s Articles</span></a></li><li  id="menu-item-143"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/classifieds/"><span class="menu-text">Classifieds</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-144"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/search-ads/"><span class="">Search Ads</span></a></li><li  id="menu-item-146"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/browse-ads/"><span class="">Browse Ads</span></a></li><li  id="menu-item-148"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/place-ad/"><span class="">Place Ad</span></a></li></ul></li><li  id="menu-item-3825"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825"  ><a  target="_blank" rel="noopener noreferrer" href="https://www.unitedspinalstore.org/"><span class="menu-text">Store</span></a></li><li  id="menu-item-4717"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4717"  ><a  href="http://www.newmobility.com/advertise/"><span class="menu-text">Advertise</span></a></li><li  id="menu-item-5168"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5168"  ><a  target="_blank" rel="noopener noreferrer" href="http://www.unitedspinalstore.org/new-mobility-magazine-back-issues/"><span class="menu-text">Back Issues</span></a></li><li  id="menu-item-5241"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5241 fusion-dropdown-menu"  ><a  target="_blank" rel="noopener noreferrer" href="http://newmobility.unitedspinal.org/NM_Oct_17/"><span class="menu-text">E-Mag</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-16907"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16907 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2017/"><span class="">Digital Archive 2017</span></a></li><li  id="menu-item-13074"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13074 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2016/"><span class="">Digital Archive 2016</span></a></li><li  id="menu-item-11023"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11023 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2015/"><span class="">Digital Archive 2015</span></a></li><li  id="menu-item-8407"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8407 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2014/"><span class="">Digital Archive 2014</span></a></li><li  id="menu-item-8408"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8408 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2013/"><span class="">Digital Archive 2013</span></a></li><li  id="menu-item-8409"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8409 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2012/"><span class="">Digital Archive 2012</span></a></li></ul></li><li  id="menu-item-13140"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13140 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/category/blogs/"><span class="menu-text">Blog</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li  id="menu-item-13428"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13428 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/gearcrip/"><span class="">Gearcrip</span></a></li><li  id="menu-item-13429"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13429 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/nm-blog/"><span class="">NM Blog</span></a></li><li  id="menu-item-14029"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14029 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/sponsored-content/"><span class="">Sponsored Content</span></a></li></ul></li><li  id="menu-item-13143"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13143"  ><a  href="http://www.newmobility.com/category/united-spinal-news/"><span class="menu-text">United Spinal</span></a></li><li  id="menu-item-14762"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14762"  ><a  href="http://www.newmobility.com/category/newsletter/"><span class="menu-text">Newsletter</span></a></li></ul></nav><nav class="fusion-main-menu fusion-sticky-menu"><ul id="menu-main-menu-1" class="fusion-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"  ><a  href="http://www.newmobility.com/"><span class="menu-text">Home</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5167 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/subscribe/"><span class="menu-text">Subscribe</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5300 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp"><span class="">Renew Subscription</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5301 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://service.qfie.com/newmobility/clsnmmlookup.asp"><span class="">Change Address</span></a></li></ul></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8503 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/"><span class="menu-text">About</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8510 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/history-awards/"><span class="">History &#038; Awards</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8511 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/team/"><span class="">Our Team</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7668 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/magazine-for-active-wheelchair-users/writers-guidelines/"><span class="">Writers&#8217; Guidelines</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5044 fusion-dropdown-submenu"  ><a  target="_blank" rel="noopener noreferrer" href="http://helpdesk.newmobility.com/index.php?pg=request"><span class="">Contact</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13250"  ><a  href="http://www.newmobility.com/2017/10/"><span class="menu-text">This Month&#8217;s Articles</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-143 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/classifieds/"><span class="menu-text">Classifieds</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/search-ads/"><span class="">Search Ads</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/browse-ads/"><span class="">Browse Ads</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/classifieds/place-ad/"><span class="">Place Ad</span></a></li></ul></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3825"  ><a  target="_blank" rel="noopener noreferrer" href="https://www.unitedspinalstore.org/"><span class="menu-text">Store</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4717"  ><a  href="http://www.newmobility.com/advertise/"><span class="menu-text">Advertise</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5168"  ><a  target="_blank" rel="noopener noreferrer" href="http://www.unitedspinalstore.org/new-mobility-magazine-back-issues/"><span class="menu-text">Back Issues</span></a></li><li   class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5241 fusion-dropdown-menu"  ><a  target="_blank" rel="noopener noreferrer" href="http://newmobility.unitedspinal.org/NM_Oct_17/"><span class="menu-text">E-Mag</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16907 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2017/"><span class="">Digital Archive 2017</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13074 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2016/"><span class="">Digital Archive 2016</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11023 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2015/"><span class="">Digital Archive 2015</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8407 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2014/"><span class="">Digital Archive 2014</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8408 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2013/"><span class="">Digital Archive 2013</span></a></li><li   class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8409 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/digital-archive-2012/"><span class="">Digital Archive 2012</span></a></li></ul></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13140 fusion-dropdown-menu"  ><a  href="http://www.newmobility.com/category/blogs/"><span class="menu-text">Blog</span> <span class="fusion-caret"><i class="fusion-dropdown-indicator"></i></span></a><ul class="sub-menu"><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13428 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/gearcrip/"><span class="">Gearcrip</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13429 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/nm-blog/"><span class="">NM Blog</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14029 fusion-dropdown-submenu"  ><a  href="http://www.newmobility.com/category/blogs/sponsored-content/"><span class="">Sponsored Content</span></a></li></ul></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13143"  ><a  href="http://www.newmobility.com/category/united-spinal-news/"><span class="menu-text">United Spinal</span></a></li><li   class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14762"  ><a  href="http://www.newmobility.com/category/newsletter/"><span class="menu-text">Newsletter</span></a></li></ul></nav>

<nav class="fusion-mobile-nav-holder"></nav>

	<nav class="fusion-mobile-nav-holder fusion-mobile-sticky-nav-holder"></nav>
																</div>
	</div>
</div> <!-- end fusion sticky header wrapper -->
				</div>
				<div class="fusion-clearfix"></div>
			</header>
					
		<div id="sliders-container">
					</div>
				
							
		
		
						<div id="main" class="clearfix " style="">
			<div class="fusion-row" style="">

<div id="content" style="float: left;">

	
			<article id="post-20327" class="post post-20327 type-post status-publish format-standard hentry category-accessibility category-newsletter category-taking-action category-technology category-travel tag-accessible-housing tag-accessible-lodging tag-adapt">
										<h2 class="entry-title fusion-post-title">New Mobility’s Biweekly Newsletter – October 17, 2017</h2>			
										
			            <!-- Custom element insert -->	
<div class="fcbkbttn_share"><div class="fcbkbttn_like"><div class="fb-like" data-href="http://www.newmobility.com/2017/10/newsletter38/" data-colorscheme="light" data-layout="standard" data-action="like"  data-width="300px" data-show-faces="false" data-size="small" data-share="true"></div></div></div> 
<div class="fusion-widget-area fusion-widget-area-1 fusion-content-widget-area fbbox"><div id="text-26" class="widget widget_text">			<div class="textwidget"><a id='anchor_xka351BcdwDtiseNb' href='http://www.emailmeform.com/builder/form/xka351BcdwDtiseNb'>Contact The Editor</a><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script><script type="text/javascript">if (typeof jQuery == 'undefined'){    document.write(unescape("%3Cscript src='http://www.emailmeform.com/builder/js/jquery-1.4.4.min.js' type='text/javascript'%3E%3C/script%3E"));}</script><script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script><script type="text/javascript">if (typeof $.ui == 'undefined'){    document.write(unescape("%3Cscript src='http://www.emailmeform.com/builder/js/jquery-ui-1.7.2.custom.min.js' type='text/javascript'%3E%3C/script%3E"));}</script><link rel="stylesheet" type="text/css" href="http://www.emailmeform.com/builder/styles/dynamic.php?t=post" /><script type="text/javascript" src="http://www.emailmeform.com/builder/js/dynamic.php?t=post&t2=0&use_CDN=true"></script><script> $(function() { $('#anchor_xka351BcdwDtiseNb').colorbox({width:'56%', height:'90%', iframe:true}); }) </script></div>
		</div><div class="fusion-additional-widget-content"></div></div> 
<hr>
<!-- End Custom element insert -->
			<div class="post-content">
				<h3><span style="color: #000000;">Welcome to New Mobility&#8217;s biweekly newsletter. To receive via email (mobile-friendly), <a href="http://www.newmobility.com/newsletter-subscribe/" target="_blank" rel="noopener noreferrer">subscribe here</a>.</span></h3>
<p>&nbsp;</p>
<h3 class="null"><span style="color: #808080;">NEWS</span></h3>
<h3><span style="color: #800000;"><a href="http://www.newmobility.com/2017/10/accomable/" target="_blank" rel="noopener"><span style="color: #800000;">Accomable.com: An Accessible Alternative to Airbnb</span></a><a href="http://www.newmobility.com/2017/10/accomable/" target="_blank" rel="noopener"><img class="alignright wp-image-20334" src="http://www.newmobility.com/wp-content/uploads/Porto-Valley-e1508250494521.jpg" alt="Accessible-Accomable" width="275" height="206" /></a></span></h3>
<p>Renting an accessible pad on AirBnB is like playing the world’s least fun game of roulette — where winning is actually getting what was advertised. Accomable.com hopes to change that. The site&#8217;s delivered listings with detailed and verified accessibility features to the European marketplace for years, and are in the process of expanding into the U.S. Thanks, internet. We needed this.</p>
<h3><strong><span style="color: #808080;">TRENDING NOW</span></strong></h3>
<h3><a href="https://www.facebook.com/soulpancake/videos/10155431880686117/" target="_blank" rel="noopener"><span style="color: #800000;">Pimp my Wheelchair</span></a></h3>
<p>“I want this chair to be a reflection of the sophisticated world-traveling adventurer that I am,” deadpans comedian Zach Anner in this Pimp my Ride spoof that already has 1.1 million views after just a week on the web. “You shouldn’t build the life around the wheelchair,” Anner says while cruising the beach in one of his new rides, complete with sarape blanket and boogie board holders. “You should build the wheelchair around the life, and I’ve got a lot more living to do.”</p>
<h3><span style="color: #808080;"><strong>PRO TIPS</strong></span></h3>
<h3><span style="color: #800000;"><a href="http://www.newmobility.com/wp-content/uploads/Todd_Tv_th.jpg" target="_blank" rel="noopener"><img class="alignleft wp-image-20163" src="http://www.newmobility.com/wp-content/uploads/Todd_Tv_th.jpg" alt="Todd Stabelfeldt " width="275" height="221" srcset="http://www.newmobility.com/wp-content/uploads/Todd_Tv_th-125x100.jpg 125w, http://www.newmobility.com/wp-content/uploads/Todd_Tv_th-177x142.jpg 177w, http://www.newmobility.com/wp-content/uploads/Todd_Tv_th-200x160.jpg 200w, http://www.newmobility.com/wp-content/uploads/Todd_Tv_th-300x241.jpg 300w, http://www.newmobility.com/wp-content/uploads/Todd_Tv_th-400x321.jpg 400w, http://www.newmobility.com/wp-content/uploads/Todd_Tv_th.jpg 500w" sizes="(max-width: 275px) 100vw, 275px" /></a><a href="http://www.newmobility.com/2017/10/todd-stabelfeldt-titan-tech/" target="_blank" rel="noopener"><span style="color: #800000;">The Quad Father of Tec</span>h</a></span></h3>
<p>Todd Stabelfeldt is a true pioneer of assistive technology, one who has been involved with developing hands-free technology since he was 8-years-old. Todd’s latest mission? Spreading the word about Switch Control, a feature buried within the accessibility settings of the iPhone operating system that can be harnessed to allow greater functional independence for high-level quads. Combine that with Todd’s lessons from building a home fortress of digital automation and you’ve got a guidebook for modern accessible living.</p>
<h3><a href="http://www.newmobility.com/2017/10/disabled-americans-saved-healthcare/" target="_blank" rel="noopener"><span style="color: #800000;">Disabled Activists Saved Healthcare</span></a></h3>
<p>In a world where the political process often seems too complicated and opaque for individuals to actually influence, activists from Adapt just gave a master class in civil-disobedience. A clear message – health insurance is a life and death matter for disabled Americans – and a willingness to put their bodies on the line captured the nation’s attention, and may have saved vital health protections for millions of Americans.</p>
<h3><a href="http://www.newmobility.com/2017/10/moving-flatter-terrain/" target="_blank" rel="noopener"><span style="color: #800000;">Moving onto Flatter Terrain</span></a></h3>
<p>Have you ever wanted to live in a big, open-spaced loft like Tom Hanks in the movie Big? Us too. Industrial/commercial spaces can provide a blank canvas for all your accessible design dreams, while allowing you to live within rolling distance of work, friends and local businesses. Michael Collins gives practical advice — like how to target alternative property types and utilizing local non-profits, to make urban living an accessible, affordable option.</p>
<p>&nbsp;</p>
<h3>Receive New Mobility&#8217;s newsletter in your inbox, cleverly formatted for mobile devices. <a href="http://www.newmobility.com/newsletter-subscribe/" target="_blank" rel="noopener noreferrer">Subscribe.</a></h3>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="visibility:hidden;width:100%;background-color:#dddddd; text-align:right;">
		<span style="padding: 10px;font-size:20px;font-family:Arial Black,Arial Bold,Arial,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments"  data-href="http://www.newmobility.com/2017/10/newsletter38/" data-order-by="reverse_time" data-colorscheme="light" data-numposts="15" data-width="100%" style="display:block; background-color:#dddddd;"></div></div><script>	
		jQuery(document).ready(function(){
				wpdevart_comment_animated_element("","wpdevar_comment_1");
				jQuery(window).scroll(function(){
					wpdevart_comment_animated_element("","wpdevar_comment_1");
				})});</script>							</div>

							<div class="fusion-meta-info"><div class="fusion-meta-info-wrapper">By <span class="vcard"><span class="fn"><a href="http://www.newmobility.com/author/smcbride/" title="Posts by Seth McBride" rel="author">Seth McBride</a></span></span><span class="fusion-inline-sep">|</span>
	
	
			<span class="updated" style="display:none;">
			2017-10-17T14:02:52+00:00		</span>
	
<span>October 17th, 2017</span><span class="fusion-inline-sep">|</span></div></div>							<div class="fusion-sharing-box fusion-single-sharing-box share-box">
				<h4>Share This Story, Choose Your Platform!</h4>
				<div class="fusion-social-networks boxed-icons"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://www.facebook.com/sharer.php?m2w&amp;s=100&amp;p&#091;url&#093;=http://www.newmobility.com/2017/10/newsletter38/&amp;p&#091;images&#093;&#091;0&#093;=&amp;p&#091;title&#093;=New%20Mobility%E2%80%99s%20Biweekly%20Newsletter%20%E2%80%93%20October%2017%2C%202017" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://twitter.com/share?text=New%20Mobility%E2%80%99s%20Biweekly%20Newsletter%20%E2%80%93%20October%2017%2C%202017&amp;url=http%3A%2F%2Fwww.newmobility.com%2F2017%2F10%2Fnewsletter38%2F" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-linkedin fusion-icon-linkedin" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.newmobility.com/2017/10/newsletter38/&amp;title=New%20Mobility%E2%80%99s%20Biweekly%20Newsletter%20%E2%80%93%20October%2017%2C%202017&amp;summary=Welcome%20to%20New%20Mobility%26%2339%3Bs%20biweekly%20newsletter.%20To%20receive%20via%20email%20%28mobile-friendly%29%2C%20subscribe%20here.%0D%0A%26nbsp%3B%0D%0ANEWS%0D%0AAccomable.com%3A%20An%20Accessible%20Alternative%20to%20Airbnb%0D%0ARenting%20an%20accessible%20pad%20on%20AirBnB%20is%20like%20playing%20the%20world%E2%80%99s%20least" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Linkedin" data-toggle="tooltip" title="Linkedin"><span class="screen-reader-text">Linkedin</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-reddit fusion-icon-reddit" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://reddit.com/submit?url=http://www.newmobility.com/2017/10/newsletter38/&amp;title=New%20Mobility%E2%80%99s%20Biweekly%20Newsletter%20%E2%80%93%20October%2017%2C%202017" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Reddit" data-toggle="tooltip" title="Reddit"><span class="screen-reader-text">Reddit</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-tumblr fusion-icon-tumblr" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.newmobility.com%2F2017%2F10%2Fnewsletter38%2F&amp;name=New%20Mobility%E2%80%99s%20Biweekly%20Newsletter%20%E2%80%93%20October%2017%2C%202017&amp;description=Welcome%20to%20New%20Mobility%26%2339%3Bs%20biweekly%20newsletter.%20To%20receive%20via%20email%20%28mobile-friendly%29%2C%20subscribe%20here.%0D%0A%26nbsp%3B%0D%0ANEWS%0D%0AAccomable.com%3A%20An%20Accessible%20Alternative%20to%20Airbnb%0D%0ARenting%20an%20accessible%20pad%20on%20AirBnB%20is%20like%20playing%20the%20world%E2%80%99s%20least" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Tumblr" data-toggle="tooltip" title="Tumblr"><span class="screen-reader-text">Tumblr</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-googleplus fusion-icon-googleplus" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="https://plus.google.com/share?url=http://www.newmobility.com/2017/10/newsletter38/" onclick="javascript:window.open(this.href,&#039;&#039;, &#039;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#039;);return false;" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Google+" data-toggle="tooltip" title="Google+"><span class="screen-reader-text">Google+</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.newmobility.com%2F2017%2F10%2Fnewsletter38%2F&amp;description=Welcome%20to%20New%20Mobility%26%2339%3Bs%20biweekly%20newsletter.%20To%20receive%20via%20email%20%28mobile-friendly%29%2C%20subscribe%20here.%0D%0A%26nbsp%3B%0D%0ANEWS%0D%0AAccomable.com%3A%20An%20Accessible%20Alternative%20to%20Airbnb%0D%0ARenting%20an%20accessible%20pad%20on%20AirBnB%20is%20like%20playing%20the%20world%E2%80%99s%20least&amp;media=" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-vk fusion-icon-vk" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Fwww.newmobility.com%2F2017%2F10%2Fnewsletter38%2F&amp;title=New%20Mobility%E2%80%99s%20Biweekly%20Newsletter%20%E2%80%93%20October%2017%2C%202017&amp;description=Welcome%20to%20New%20Mobility%26%2339%3Bs%20biweekly%20newsletter.%20To%20receive%20via%20email%20%28mobile-friendly%29%2C%20subscribe%20here.%0D%0A%26nbsp%3B%0D%0ANEWS%0D%0AAccomable.com%3A%20An%20Accessible%20Alternative%20to%20Airbnb%0D%0ARenting%20an%20accessible%20pad%20on%20AirBnB%20is%20like%20playing%20the%20world%E2%80%99s%20least" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Vk" data-toggle="tooltip" title="Vk"><span class="screen-reader-text">Vk</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-mail fusion-icon-mail fusion-last-social-icon" style="color:#eeeeee;background-color:#4b4e4f;border-color:#4b4e4f;border-radius:4px;" href="" target="_self" rel="noopener noreferrer" data-placement="top" data-title="Email" data-toggle="tooltip" title="Email"><span class="screen-reader-text">Email</span></a><div class="fusion-clearfix"></div></div></div>			</div>
											
									</article>
		</div>
<div id="sidebar" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: right; float: left;">
	
			<div id="archives-5" class="widget widget_archive"><div class="heading"><h4 class="widget-title">Archives</h4></div>		<label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.newmobility.com/2017/10/'> October 2017 &nbsp;(19)</option>
	<option value='http://www.newmobility.com/2017/09/'> September 2017 &nbsp;(20)</option>
	<option value='http://www.newmobility.com/2017/08/'> August 2017 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2017/07/'> July 2017 &nbsp;(29)</option>
	<option value='http://www.newmobility.com/2017/06/'> June 2017 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2017/05/'> May 2017 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2017/04/'> April 2017 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2017/03/'> March 2017 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2017/02/'> February 2017 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2017/01/'> January 2017 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2016/12/'> December 2016 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2016/11/'> November 2016 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2016/10/'> October 2016 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2016/09/'> September 2016 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2016/08/'> August 2016 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2016/07/'> July 2016 &nbsp;(29)</option>
	<option value='http://www.newmobility.com/2016/06/'> June 2016 &nbsp;(31)</option>
	<option value='http://www.newmobility.com/2016/05/'> May 2016 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2016/04/'> April 2016 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2016/03/'> March 2016 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2016/02/'> February 2016 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2016/01/'> January 2016 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2015/12/'> December 2015 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2015/11/'> November 2015 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2015/10/'> October 2015 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2015/09/'> September 2015 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2015/08/'> August 2015 &nbsp;(31)</option>
	<option value='http://www.newmobility.com/2015/07/'> July 2015 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2015/06/'> June 2015 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2015/05/'> May 2015 &nbsp;(24)</option>
	<option value='http://www.newmobility.com/2015/04/'> April 2015 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2015/03/'> March 2015 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2015/02/'> February 2015 &nbsp;(33)</option>
	<option value='http://www.newmobility.com/2015/01/'> January 2015 &nbsp;(32)</option>
	<option value='http://www.newmobility.com/2014/12/'> December 2014 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2014/11/'> November 2014 &nbsp;(30)</option>
	<option value='http://www.newmobility.com/2014/10/'> October 2014 &nbsp;(30)</option>
	<option value='http://www.newmobility.com/2014/09/'> September 2014 &nbsp;(33)</option>
	<option value='http://www.newmobility.com/2014/08/'> August 2014 &nbsp;(32)</option>
	<option value='http://www.newmobility.com/2014/07/'> July 2014 &nbsp;(36)</option>
	<option value='http://www.newmobility.com/2014/06/'> June 2014 &nbsp;(43)</option>
	<option value='http://www.newmobility.com/2014/05/'> May 2014 &nbsp;(52)</option>
	<option value='http://www.newmobility.com/2014/04/'> April 2014 &nbsp;(43)</option>
	<option value='http://www.newmobility.com/2014/03/'> March 2014 &nbsp;(42)</option>
	<option value='http://www.newmobility.com/2014/02/'> February 2014 &nbsp;(28)</option>
	<option value='http://www.newmobility.com/2014/01/'> January 2014 &nbsp;(40)</option>
	<option value='http://www.newmobility.com/2013/12/'> December 2013 &nbsp;(46)</option>
	<option value='http://www.newmobility.com/2013/11/'> November 2013 &nbsp;(43)</option>
	<option value='http://www.newmobility.com/2013/10/'> October 2013 &nbsp;(37)</option>
	<option value='http://www.newmobility.com/2013/09/'> September 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/08/'> August 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/07/'> July 2013 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2013/06/'> June 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/05/'> May 2013 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2013/04/'> April 2013 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2013/03/'> March 2013 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2013/02/'> February 2013 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2013/01/'> January 2013 &nbsp;(25)</option>
	<option value='http://www.newmobility.com/2012/12/'> December 2012 &nbsp;(22)</option>
	<option value='http://www.newmobility.com/2012/11/'> November 2012 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2012/10/'> October 2012 &nbsp;(23)</option>
	<option value='http://www.newmobility.com/2012/09/'> September 2012 &nbsp;(26)</option>
	<option value='http://www.newmobility.com/2012/08/'> August 2012 &nbsp;(27)</option>
	<option value='http://www.newmobility.com/2012/07/'> July 2012 &nbsp;(20)</option>
	<option value='http://www.newmobility.com/2012/06/'> June 2012 &nbsp;(17)</option>
	<option value='http://www.newmobility.com/2012/05/'> May 2012 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2012/04/'> April 2012 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2012/03/'> March 2012 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2012/02/'> February 2012 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2012/01/'> January 2012 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2011/12/'> December 2011 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2011/11/'> November 2011 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2011/10/'> October 2011 &nbsp;(8)</option>
	<option value='http://www.newmobility.com/2011/09/'> September 2011 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2011/08/'> August 2011 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2011/07/'> July 2011 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2011/06/'> June 2011 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2011/05/'> May 2011 &nbsp;(10)</option>
	<option value='http://www.newmobility.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2011/03/'> March 2011 &nbsp;(8)</option>
	<option value='http://www.newmobility.com/2011/02/'> February 2011 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2011/01/'> January 2011 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2010/12/'> December 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/11/'> November 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/10/'> October 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/09/'> September 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/08/'> August 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/07/'> July 2010 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2010/06/'> June 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/05/'> May 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/04/'> April 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/03/'> March 2010 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2010/02/'> February 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2010/01/'> January 2010 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/12/'> December 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/11/'> November 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/10/'> October 2009 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2009/09/'> September 2009 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/08/'> August 2009 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2009/07/'> July 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/06/'> June 2009 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/05/'> May 2009 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2009/04/'> April 2009 &nbsp;(6)</option>
	<option value='http://www.newmobility.com/2009/03/'> March 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2009/02/'> February 2009 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2009/01/'> January 2009 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2008/12/'> December 2008 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2008/11/'> November 2008 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2008/10/'> October 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/08/'> August 2008 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2008/07/'> July 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/06/'> June 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/05/'> May 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/04/'> April 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/03/'> March 2008 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2008/02/'> February 2008 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2008/01/'> January 2008 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/12/'> December 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/11/'> November 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/10/'> October 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/09/'> September 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/08/'> August 2007 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2007/07/'> July 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/06/'> June 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/05/'> May 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/03/'> March 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/02/'> February 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2007/01/'> January 2007 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/12/'> December 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/10/'> October 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/09/'> September 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/08/'> August 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/07/'> July 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/06/'> June 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/05/'> May 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/04/'> April 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/03/'> March 2006 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2006/02/'> February 2006 &nbsp;(5)</option>
	<option value='http://www.newmobility.com/2006/01/'> January 2006 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2005/12/'> December 2005 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2005/11/'> November 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/10/'> October 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/09/'> September 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2005/08/'> August 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/07/'> July 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2005/06/'> June 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2005/05/'> May 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/04/'> April 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/03/'> March 2005 &nbsp;(8)</option>
	<option value='http://www.newmobility.com/2005/02/'> February 2005 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2005/01/'> January 2005 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/12/'> December 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/11/'> November 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/10/'> October 2004 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2004/09/'> September 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/08/'> August 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/07/'> July 2004 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2004/06/'> June 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/05/'> May 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/03/'> March 2004 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2004/02/'> February 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2004/01/'> January 2004 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/12/'> December 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/11/'> November 2003 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2003/10/'> October 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/09/'> September 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/08/'> August 2003 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2003/06/'> June 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/05/'> May 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/04/'> April 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/03/'> March 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/02/'> February 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2003/01/'> January 2003 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/12/'> December 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/10/'> October 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/09/'> September 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/08/'> August 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/07/'> July 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/06/'> June 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2002/04/'> April 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/03/'> March 2002 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2002/02/'> February 2002 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2002/01/'> January 2002 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/12/'> December 2001 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2001/11/'> November 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/10/'> October 2001 &nbsp;(7)</option>
	<option value='http://www.newmobility.com/2001/09/'> September 2001 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2001/08/'> August 2001 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2001/05/'> May 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/04/'> April 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/03/'> March 2001 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2001/02/'> February 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2001/01/'> January 2001 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/12/'> December 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2000/11/'> November 2000 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2000/10/'> October 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2000/08/'> August 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/2000/07/'> July 2000 &nbsp;(4)</option>
	<option value='http://www.newmobility.com/2000/06/'> June 2000 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/03/'> March 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/02/'> February 2000 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/2000/01/'> January 2000 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1999/12/'> December 1999 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1999/10/'> October 1999 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1999/02/'> February 1999 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1998/07/'> July 1998 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/12/'> December 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/10/'> October 1997 &nbsp;(3)</option>
	<option value='http://www.newmobility.com/1997/09/'> September 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/08/'> August 1997 &nbsp;(2)</option>
	<option value='http://www.newmobility.com/1997/06/'> June 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/04/'> April 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/02/'> February 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1997/01/'> January 1997 &nbsp;(1)</option>
	<option value='http://www.newmobility.com/1996/05/'> May 1996 &nbsp;(1)</option>

		</select>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="heading"><h4 class="widget-title">Recent Posts</h4></div>		<ul>
					<li>
				<a href="http://www.newmobility.com/2017/10/yoga-physical-therapy/">The Bridge between Yoga and Physical Therapy</a>
						</li>
					<li>
				<a href="http://www.newmobility.com/2017/10/you-must-get-your-mammogram/">It’s Not Easy, But You Must Get Your Mammogram</a>
						</li>
					<li>
				<a href="http://www.newmobility.com/2017/10/newsletter38/">New Mobility’s Biweekly Newsletter – October 17, 2017</a>
						</li>
					<li>
				<a href="http://www.newmobility.com/2017/10/accomable/">Built for Access, Accomable Seeks to Challenge AirBnB</a>
						</li>
					<li>
				<a href="http://www.newmobility.com/2017/10/rory-cooper-sammie/">Rory Cooper Honored with a Sammie, the Top Public Service Medal</a>
						</li>
				</ul>
		</div>			</div>
<div id="sidebar-2" class="sidebar fusion-widget-area fusion-content-widget-area" style="float: left;">
			
			
			<div id="search-3" class="widget widget_search"><form role="search" class="searchform" method="get" action="http://www.newmobility.com/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form>
</div><div id="categories-4" class="widget widget_categories"><div class="heading"><h4 class="widget-title">Article Categories</h4></div><label class="screen-reader-text" for="cat">Article Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="63">Accessibility&nbsp;&nbsp;(269)</option>
	<option class="level-0" value="14">Advocacy&nbsp;&nbsp;(341)</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Legal Rights&nbsp;&nbsp;(140)</option>
	<option class="level-1" value="52">&nbsp;&nbsp;&nbsp;Progress&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="51">&nbsp;&nbsp;&nbsp;Taking Action&nbsp;&nbsp;(125)</option>
	<option class="level-0" value="15">Blogs&nbsp;&nbsp;(491)</option>
	<option class="level-1" value="415">&nbsp;&nbsp;&nbsp;Changing Gears&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="454">&nbsp;&nbsp;&nbsp;Gearcrip&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="84">&nbsp;&nbsp;&nbsp;Hands on the Wheel&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="92">&nbsp;&nbsp;&nbsp;Media Bites&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="933">&nbsp;&nbsp;&nbsp;NM Blog&nbsp;&nbsp;(125)</option>
	<option class="level-1" value="66">&nbsp;&nbsp;&nbsp;Spin 2.0&nbsp;&nbsp;(255)</option>
	<option class="level-1" value="67">&nbsp;&nbsp;&nbsp;SpokeSpeak&nbsp;&nbsp;(54)</option>
	<option class="level-1" value="1170">&nbsp;&nbsp;&nbsp;Sponsored Content&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7">Columns&nbsp;&nbsp;(500)</option>
	<option class="level-1" value="65">&nbsp;&nbsp;&nbsp;Bully Pulpit&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="4">Cover Stories&nbsp;&nbsp;(195)</option>
	<option class="level-0" value="44">Culture&nbsp;&nbsp;(464)</option>
	<option class="level-1" value="46">&nbsp;&nbsp;&nbsp;Arts&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Disability Culture&nbsp;&nbsp;(107)</option>
	<option class="level-1" value="48">&nbsp;&nbsp;&nbsp;Education&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="49">&nbsp;&nbsp;&nbsp;Employment&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="45">&nbsp;&nbsp;&nbsp;Media&nbsp;&nbsp;(222)</option>
	<option class="level-1" value="47">&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="34">Health&nbsp;&nbsp;(533)</option>
	<option class="level-1" value="70">&nbsp;&nbsp;&nbsp;Aging&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="36">&nbsp;&nbsp;&nbsp;Coping&nbsp;&nbsp;(118)</option>
	<option class="level-1" value="62">&nbsp;&nbsp;&nbsp;Fitness&nbsp;&nbsp;(56)</option>
	<option class="level-1" value="37">&nbsp;&nbsp;&nbsp;Personal Assistance&nbsp;&nbsp;(53)</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Rehab&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="39">&nbsp;&nbsp;&nbsp;Research&nbsp;&nbsp;(58)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Solutions&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="57">Humor&nbsp;&nbsp;(105)</option>
	<option class="level-0" value="64">Inside Tracks&nbsp;&nbsp;(429)</option>
	<option class="level-0" value="33">Lifestyle&nbsp;&nbsp;(833)</option>
	<option class="level-1" value="492">&nbsp;&nbsp;&nbsp;Fashion&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="42">&nbsp;&nbsp;&nbsp;Home &amp; Garden&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="309">&nbsp;&nbsp;&nbsp;Parenting&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;People&nbsp;&nbsp;(320)</option>
	<option class="level-1" value="40">&nbsp;&nbsp;&nbsp;Recreation&nbsp;&nbsp;(167)</option>
	<option class="level-1" value="41">&nbsp;&nbsp;&nbsp;Relationships &amp; Sexuality&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Sports&nbsp;&nbsp;(116)</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Travel&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="6">Must Reads&nbsp;&nbsp;(577)</option>
	<option class="level-0" value="16">News&nbsp;&nbsp;(334)</option>
	<option class="level-0" value="1273">Newsletter&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="1227">Recent articles&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="53">Technology &amp; Products&nbsp;&nbsp;(383)</option>
	<option class="level-1" value="55">&nbsp;&nbsp;&nbsp;Assistive Devices&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="1248">&nbsp;&nbsp;&nbsp;Automative&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="483">&nbsp;&nbsp;&nbsp;Bathrooms&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="471">&nbsp;&nbsp;&nbsp;Beds&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="456">&nbsp;&nbsp;&nbsp;Cushions&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="567">&nbsp;&nbsp;&nbsp;Handrims&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="556">&nbsp;&nbsp;&nbsp;Standing frames&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="56">&nbsp;&nbsp;&nbsp;Transportation&nbsp;&nbsp;(85)</option>
	<option class="level-1" value="54">&nbsp;&nbsp;&nbsp;Wheelchairs&nbsp;&nbsp;(108)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="380">United Spinal News&nbsp;&nbsp;(125)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.newmobility.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="social_links-widget-2" class="widget social_links">
		<div class="fusion-social-networks boxed-icons">

			<div class="fusion-social-networks-wrapper">
								
																										<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" href="https://www.facebook.com/newmobility" data-placement="top" data-title="Facebook" data-toggle="tooltip" data-original-title="" title="Facebook"  target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
					
										
																										<a class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" href="https://twitter.com/NewMobilityMag" data-placement="top" data-title="Twitter" data-toggle="tooltip" data-original-title="" title="Twitter"  target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
					
										
																										<a class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" href="http://www.pinterest.com/newmobility/" data-placement="top" data-title="Pinterest" data-toggle="tooltip" data-original-title="" title="Pinterest"  target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
					
										
																										<a class="fusion-social-network-icon fusion-tooltip fusion-rss fusion-icon-rss" href="http://www.newmobility.com/feed/rss" data-placement="top" data-title="Rss" data-toggle="tooltip" data-original-title="" title="Rss"  target="_blank" style="border-radius:4px;padding:12px;font-size:20px;color:#bf282f;background-color:#eeeeee;border-color:#eeeeee;"></a>
					
										
				
			</div>
		</div>

		</div><div id="text-20" class="widget widget_text">			<div class="textwidget"><table border="0" width="250" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td><a href="http://www.newmobility.com/subscribe/">
</a>
<h2 style="color: #ffffff; background-color: #ab1b27; text-align: center;">SUBSCRIBE</h2>
</td>
</tr>
<tr>
<td align="center" valign="top"><a href="http://www.newmobility.com/wp-content/uploads/2015/11/package_both-e1446947645208.png"><img class="alignnone wp-image-13001 size-full" src="http://www.newmobility.com/wp-content/uploads/2015/11/package_both-e1446947645208.png" alt="package_both" width="250" height="147" /></a></td>
</tr>
<tr>
<td align="left" valign="top"><p><a href="http://www.newmobility.com/subscribe/"><strong>→ Subscription Options<br>
</strong></a><a href="http://helpdesk.newmobility.com/index.php?pg=request" target="_blank"><strong>→ Customer Service</strong></a><br>
<strong>→ <a href="http://service.qfie.com/newmobility/clsnmmlookup.asp" target="_blank">Renew Subscription</a></strong><strong><a href="http://service.qfie.com/newmobility/clsnmmlookup.asp" target="_blank"></a></strong><br>
<strong><a href="http://www.newmobility.com/subscribe/">→ Free Subscription Offer</a></strong></p></td>
</tr>
</tbody>
</table></div>
		</div><div id="text-17" class="widget widget_text">			<div class="textwidget"><a href="http://www.newmobility.com/newsletter-subscribe/"><img src="http://www.newmobility.com/wp-content/uploads/2014/02/newsSignUp3.jpg" alt="Subscribe to the New Mobility E-Newsletter" width="205" height="102" class="aligncenter size-full wp-image-5178" /></a></div>
		</div><div id="text-21" class="widget widget_text">			<div class="textwidget"><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 250x250 [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43338&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End --></div>
</div>
		</div><div id="text-22" class="widget widget_text">			<div class="textwidget"><table width="100%" border="0" cellspacing="2" cellpadding="2">
<tbody>
<tr>
<td>
<p><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 125x125 TOP [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43339&amp;wd=-1&amp;ht=-1&amp;target=_top"></script></p>
<p><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 125x125 BOTTOM [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43340&amp;wd=-1&amp;ht=-1&amp;target=_top"></script><br />
<!-- AdSpeed.com End --></div>
</p>
<p><div class="aligncenter"><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility 125x125 3rd [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=47443&amp;wd=-1&amp;ht=-1&amp;target=_top"></script><br />
<!-- AdSpeed.com End --></div>
</p>
</td>
<td><!-- AdSpeed.com End --></div>
<p><!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Tower [Any Dimension] --><br />
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=43331&amp;wd=-1&amp;ht=-1&amp;target=_top"></script><br />
<!-- AdSpeed.com End --><br />
</tr>
</tbody>
</table>
</div>
		</div>	</div>

				</div>  <!-- fusion-row -->
			</div>  <!-- #main -->
			
			
			
			
										
				<div class="fusion-footer">

																
						<footer class="fusion-footer-widget-area fusion-widget-area">
							<div class="fusion-row">
								<div class="fusion-columns fusion-columns-3 fusion-widget-area">
									
																																							<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
												<div id="text-23" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter">
<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Footer Left [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=47297&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End --></div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column col-lg-4 col-md-4 col-sm-4">
												<div id="text-24" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter">

<!-- AdSpeed.com Serving Code 7.9.5 for [Zone] New Mobility Footer Middle [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&amp;zid=47298&amp;wd=-1&amp;ht=-1&amp;target=_top"></script>
<!-- AdSpeed.com End -->

</div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																								<div class="fusion-column fusion-column-last col-lg-4 col-md-4 col-sm-4">
												<div id="text-25" class="fusion-footer-widget-column widget widget_text">			<div class="textwidget"><div class="aligncenter">
<!-- AdSpeed.com Tag 8.0.2 for [Zone] New Mobility Footer Right [Any Dimension] -->
<script type="text/javascript" src="http://adspeed.unitedspinal.org/ad.php?do=js&zid=78750&oid=10524&wd=-1&ht=-1&target=_blank"></script>
<!-- AdSpeed.com End -->
</div></div>
		<div style="clear:both;"></div></div>																																				</div>
																																																																												
									<div class="fusion-clearfix"></div>
								</div> <!-- fusion-columns -->
							</div> <!-- fusion-row -->
						</footer> <!-- fusion-footer-widget-area -->
					
																
						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2017 United Spinal Association | All Rights Reserved | <a href="http://helpdesk.newmobility.com/index.php?pg=request">Contact</a></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/newmobility" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-twitter fusion-icon-twitter" style="color:#46494a;" href="https://twitter.com/NewMobilityMag" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Twitter" data-toggle="tooltip" title="Twitter"><span class="screen-reader-text">Twitter</span></a><a  class="fusion-social-network-icon fusion-tooltip fusion-pinterest fusion-icon-pinterest" style="color:#46494a;" href="http://www.pinterest.com/newmobility/" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Pinterest" data-toggle="tooltip" title="Pinterest"><span class="screen-reader-text">Pinterest</span></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
									</div> <!-- fusion-footer -->
					</div> <!-- wrapper -->

				
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		
<!-- BEGIN Clicky Analytics v1.4.7 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
var clicky_site_ids = clicky_site_ids || [];
clicky_site_ids.push(66624189);
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//static.getclicky.com/js';
  ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
})();
</script>
<noscript><p><img alt='Clicky' width='1' height='1' src='//in.getclicky.com/100746374ns.gif' /></p></noscript><script src='//static.getclicky.com/inc/javascript/video/youtube.js'></script><script src="//static.getclicky.com/inc/javascript/video/html.js"></script>
<!-- END Clicky Analytics v1.4.7 Tracking - https://deconf.com/clicky-analytics-dashboard-wordpress/ -->
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, "script", "facebook-jssdk"));</script>
		        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=541834075900700&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <div id="popup-box-pro-gfcr-1" class="popupally-pro-overlay-lquydg-1 popup-click-close-trigger-1"><div class="popupally-pro-outer-lquydg-1" popupally-pro-popup="1"><div class="popupally-pro-inner-lquydg-1"><div style="clear:both;height:0.0001px"></div><div class="image-1-pro-lquydg"><div class="lquydg-image-link" svvuyx-redirect-url="https://www.unitedspinal.org/membership-nmslide/" svvuyx-redirect-action="new" ijdh-popupally-pro-track-cnewh="Image"></div></div></div><div title="Close" class="popupally-pro-close-lquydg popup-click-close-trigger-1"></div></div></div><link rel='stylesheet' id='animated-css'  href='/wp-content/plugins/facebook-comment-pro/includes/style/effects.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_comment_box-css'  href='/wp-content/plugins/facebook-comment-pro/includes/style/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.newmobility.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.newmobility.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.newmobility.com\/2017\/10\/newsletter38\/","stats_nonce":"a8c45716a4","subscribe_nonce":"29b22c5b06"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/bloom/js/custom.js?ver=1.1'></script>
<script type='text/javascript' src='/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/www.newmobility.com\/2016\/06\/new-hampshire-chapter-partnering-success\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/07\/hudson-valley-chapter-instilling-hope\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/07\/south-carolina-bridge-run\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/08\/midwest-ability-summit\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/08\/sacramento-spinal-foundation\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/08\/roll-on-capitol-hill-wrap-up\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/08\/jerry-kelly\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/09\/louisiana-chapter\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/10\/ian-mackays-ride-accessible-trails\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/10\/united-spinal-celebrates-70-years\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/12\/rochester-spinal-association\/":[1,1,""],"http:\/\/www.newmobility.com\/2016\/12\/vetsfirst-friends-help-benefits\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/01\/san-antonio-chapter-united-spinal\/":[1,1,""],"http:\/\/www.newmobility.com\/?p=16748":[1,1,""],"http:\/\/www.newmobility.com\/nscia-membership-new-mobility-subscription\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/05\/roll-capitol-hill-6-years\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/05\/harsh-thakkar-rebuilding-identity\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/06\/look-back-roll-capitol-hill\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/06\/virginia-chapter-united-spinal\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/06\/louisiana-chapter-united-spinal\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/06\/andrea-dalzell\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/07\/rob-wudlick\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/08\/erin-gildner\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/09\/rick-hayden\/":[1,1,""],"http:\/\/www.newmobility.com\/2017\/10\/willis-washington\/":[1,1,""]},"siteURL":"http:\/\/www.newmobility.com","siteURLq":"http:\/\/www.newmobility.com"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var toTopscreenReaderText = {"label":"Go to Top"};
var avadaVars = {"admin_ajax":"http:\/\/www.newmobility.com\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"1268d90042","protocol":"","theme_url":"\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"1","blog_grid_column_spacing":"20","blog_pagination_type":"load_more_button","carousel_speed":"2500","counter_box_speed":"1000","content_break_point":"800","disable_mobile_animate_css":"0","disable_mobile_image_hovers":"1","portfolio_pagination_type":"Pagination","form_bg_color":"#efefe3","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"1","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Normal","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.90","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"metro-white","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Left","logo_margin_bottom":"0px","logo_margin_top":"31px","megamenu_max_width":"1100","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1200px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"0","status_lightbox":"1","status_totop_mobile":"1","status_vimeo":"1","status_yt":"1","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"single solid","title_margin_top":"15px","title_margin_bottom":"15px","typography_responsive":"1","typography_sensitivity":"0.60","typography_factor":"1.50","woocommerce_shop_page_columns":"","woocommerce_checkout_error":"Not all fields have been filled in correctly.","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/js/main.min.js?ver=5.0.6' async ></script> 
<!--[if IE 9]>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/js/avada-ie9.js?ver=5.0.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='/wp-content/themes/Avada/assets/js/respond.js?ver=5.0.6'></script>
<![endif]-->
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='/wp-content/plugins/facebook-comment-pro/includes/javascript/front_end_js.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.newmobility.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newmobility.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

			</body>
</html>
